<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="hy"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="hy"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="hy"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="hy"> <!--<![endif]-->
<head>
<title>ՀՐՇԷՋ ՍՊԱՍԱՐԿՈՒԹԻՒՆԸ ՎԵՐՋԻՆ ԵՌՕՐԵԱՅԻՆ 70-Է ԱՒԵԼԻ  ԱՀԱԶԱՆԳ ՍՏԱՑԱՒ | Artsakank</title>
<!-- Default Meta Tags -->
<meta charset="UTF-8">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">
<meta name="description" content="Cyprus Armenian Portal">
<link rel="shortcut icon" href="http://www.artsakank.com.cy/hy/wp-content/uploads/2016/02/fav-icon.jpg">		
<link rel="pingback" href="http://www.artsakank.com.cy/hy/xmlrpc.php" />
<!-- Facebook integration -->
<meta property="og:site_name" content="Artsakank">
<meta property="og:url" content="http://www.artsakank.com.cy/hy/1981/%d5%b0%d6%80%d5%b7%d5%a7%d5%bb-%d5%bd%d5%ba%d5%a1%d5%bd%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%be%d5%a5%d6%80%d5%bb%d5%ab%d5%b6-%d5%a5%d5%bc%d6%85%d6%80%d5%a5%d5%a1%d5%b5/"/>  
<meta property="og:type" content="article" />
<meta property="og:title" content="ՀՐՇԷՋ ՍՊԱՍԱՐԿՈՒԹԻՒՆԸ ՎԵՐՋԻՆ ԵՌՕՐԵԱՅԻՆ 70-Է ԱՒԵԼԻ  ԱՀԱԶԱՆԳ ՍՏԱՑԱՒ" />  
<meta property="og:description" content="8 Յունիսի առաւօտեան ժամը 6-էն մինչեւ 11 Յուինիս ժամը 6-ը, Հրշէջ Սպասարկութիւնը օգնութեան 119 կոչ ստացաւ, որոնցմէ 71-ը հրդեհներու համար էին, իսկ 42-ը յատուկ ծառայութիւններու ...">
<meta property="og:image" content="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/Fire-Dept..jpg?fit=770%2C572" />
<!-- css + javascript -->
<script>
/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();
</script>
<link rel="alternate" type="application/rss+xml" title="Artsakank &rarr; լրահոսը" href="http://www.artsakank.com.cy/hy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Artsakank &rarr; մեկնաբանությունների լրահոսը" href="http://www.artsakank.com.cy/hy/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.artsakank.com.cy\/hy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.15"}};
!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vwcss-flexslider-css'  href='//www.artsakank.com.cy/hy/wp-content/cache/wpfc-minified/20a57f4bdc561a2d736772a278b77de1/1517075619index.css' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='//www.artsakank.com.cy/hy/wp-content/cache/wpfc-minified/1fbcc10fe3a1a1bdf90e9bbc2a21e465/1517075619index.css' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='//www.artsakank.com.cy/hy/wp-content/cache/wpfc-minified/e3e99b905b5187d7e86b3471332cea20/1517075619index.css' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='//www.artsakank.com.cy/hy/wp-content/cache/wpfc-minified/e3098addca11070431eceface13432d4/1517075619index.css' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='//www.artsakank.com.cy/hy/wp-content/cache/wpfc-minified/2e25fc149f6a317b35aced8d5a679b03/1517075619index.css' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='//www.artsakank.com.cy/hy/wp-content/cache/wpfc-minified/8e502ffd55bdd33b92a8bf58b526f302/1517075619index.css' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='//www.artsakank.com.cy/hy/wp-content/cache/wpfc-minified/bc454a31fb50795ec858ff1e449babc8/1517075589index.css' type='text/css' media='all' />
<link rel='stylesheet' id='childe-style-css'  href='//www.artsakank.com.cy/hy/wp-content/themes/artsakank-child/style.css?ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='//www.artsakank.com.cy/hy/wp-content/cache/wpfc-minified/5c34e8cb2d12e591ebdf38bfc7cfe05a/1517075589index.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='//www.artsakank.com.cy/hy/wp-content/cache/wpfc-minified/4d78314ee1378d773c714e6e34c335fd/1517075589index.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.artsakank.com.cy/hy/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.artsakank.com.cy/hy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.artsakank.com.cy\/hy","ajax_url":"http:\/\/www.artsakank.com.cy\/hy\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.artsakank.com.cy/hy/wp-content/themes/artsakank/framework/instant-search/instant-search.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.artsakank.com.cy/hy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.artsakank.com.cy/hy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.artsakank.com.cy/hy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ԹՈՒՐՔԻԱ ԱՐԳԵԼՔ ՊԻՏԻ ՉԸԼԼԱՅ «ԷՔՍՈՆՄՈԲԻԼ»Ի ԱՇԽԱՏԱՆՔԻՆ' href='http://www.artsakank.com.cy/hy/1975/1-%d5%a9%d5%b8%d6%82%d6%80%d6%84%d5%ab%d5%a1-%d5%a1%d6%80%d5%a3%d5%a5%d5%ac%d6%84-%d5%ba%d5%ab%d5%bf%d5%ab-%d5%b9%d5%a8%d5%ac%d5%ac%d5%a1%d5%b5-%d5%a7%d6%84%d5%bd%d5%b8%d5%b6%d5%b4%d5%b8%d5%a2/' />
<link rel='next' title='Արցախ Զոհուած 25-ամեայ Վահագն Էլոյեանին Յուղարկաւորութիւնը` Եռաբլուրի Մէջ' href='http://www.artsakank.com.cy/hy/1984/%d5%a1%d6%80%d6%81%d5%a1%d5%ad-%d5%a6%d5%b8%d5%b0%d5%b8%d6%82%d5%a1%d5%ae-25-%d5%a1%d5%b4%d5%a5%d5%a1%d5%b5-%d5%be%d5%a1%d5%b0%d5%a1%d5%a3%d5%b6-%d5%a7%d5%ac%d5%b8%d5%b5%d5%a5%d5%a1%d5%b6%d5%ab%d5%b6/' />
<meta name="generator" content="WordPress 4.4.15" />
<link rel="canonical" href="http://www.artsakank.com.cy/hy/1981/%d5%b0%d6%80%d5%b7%d5%a7%d5%bb-%d5%bd%d5%ba%d5%a1%d5%bd%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%be%d5%a5%d6%80%d5%bb%d5%ab%d5%b6-%d5%a5%d5%bc%d6%85%d6%80%d5%a5%d5%a1%d5%b5/" />
<link rel='shortlink' href='http://wp.me/p7hbDG-vX' />
<link rel="alternate" type="application/json+oembed" href="http://www.artsakank.com.cy/hy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.artsakank.com.cy%2Fhy%2F1981%2F%25d5%25b0%25d6%2580%25d5%25b7%25d5%25a7%25d5%25bb-%25d5%25bd%25d5%25ba%25d5%25a1%25d5%25bd%25d5%25a1%25d6%2580%25d5%25af%25d5%25b8%25d6%2582%25d5%25a9%25d5%25ab%25d6%2582%25d5%25b6%25d5%25a8-%25d5%25be%25d5%25a5%25d6%2580%25d5%25bb%25d5%25ab%25d5%25b6-%25d5%25a5%25d5%25bc%25d6%2585%25d6%2580%25d5%25a5%25d5%25a1%25d5%25b5%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.artsakank.com.cy/hy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.artsakank.com.cy%2Fhy%2F1981%2F%25d5%25b0%25d6%2580%25d5%25b7%25d5%25a7%25d5%25bb-%25d5%25bd%25d5%25ba%25d5%25a1%25d5%25bd%25d5%25a1%25d6%2580%25d5%25af%25d5%25b8%25d6%2582%25d5%25a9%25d5%25ab%25d6%2582%25d5%25b6%25d5%25a8-%25d5%25be%25d5%25a5%25d6%2580%25d5%25bb%25d5%25ab%25d5%25b6-%25d5%25a5%25d5%25bc%25d6%2585%25d6%2580%25d5%25a5%25d5%25a1%25d5%25b5%2F&#038;format=xml" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<meta property="fb:app_id" content="977724022301873"/>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ՀՐՇԷՋ ՍՊԱՍԱՐԿՈՒԹԻՒՆԸ ՎԵՐՋԻՆ ԵՌՕՐԵԱՅԻՆ 70-Է ԱՒԵԼԻ  ԱՀԱԶԱՆԳ ՍՏԱՑԱՒ" />
<meta property="og:url" content="http://www.artsakank.com.cy/hy/1981/%d5%b0%d6%80%d5%b7%d5%a7%d5%bb-%d5%bd%d5%ba%d5%a1%d5%bd%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%be%d5%a5%d6%80%d5%bb%d5%ab%d5%b6-%d5%a5%d5%bc%d6%85%d6%80%d5%a5%d5%a1%d5%b5/" />
<meta property="og:description" content="8 Յունիսի առաւօտեան ժամը 6-էն մինչեւ 11 Յուինիս ժամը 6-ը, Հրշէջ Սպասարկութիւնը օգնութեան 119 կոչ ստացաւ, որոնցմէ 71-ը հրդեհներու համար էին, իսկ 42-ը յատուկ ծառայութիւններու համար: Սպասարկութեան յայ…" />
<meta property="article:published_time" content="2018-06-11T14:41:08+00:00" />
<meta property="article:modified_time" content="2018-06-12T11:46:38+00:00" />
<meta property="og:site_name" content="Artsakank" />
<meta property="og:image" content="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/Fire-Dept..jpg?fit=770%2C572" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="572" />
<meta property="og:locale" content="hy_AM" />
<meta name="twitter:image" content="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/Fire-Dept..jpg?fit=770%2C572&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style id="vw-custom-font" type="text/css">
</style>
<!-- Theme's Custom CSS -->
<style type="text/css">
::selection { color: white; background-color: #3facd6; }
h1 { line-height: 1.1; }
h2 { line-height: 1.2; }
h3, h4, h5, h6 { line-height: 1.4; }
.header-font,
woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
{ font-family: Oswald; font-weight: ; }
.header-font-color { color: #333333; }
.wp-caption p.wp-caption-text {
color: #333333;
border-bottom-color: #333333;
}
.body-font { font-family: Open Sans; font-weight: ; }
/* Only header font, No font-weight */
.mobile-nav,
.top-nav,
.comment .author > span, .pingback .author > span, 
.label, .tagcloud a,
.woocommerce .product_meta .post-tags a,
.bbp-topic-tags a,
.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
.main-nav .menu-link { font-family: Oswald; }
/* Primary Color */
.primary-bg,
.label, .tagcloud a,
.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
#pagination > span {
background-color: #3facd6;
}
a, .social-share a:hover, .site-social-icons a:hover,
.bbp-topic-header a:hover,
.bbp-forum-header a:hover,
.bbp-reply-header a:hover { color: #3facd6; }
.button-primary { color: #3facd6; border-color: #3facd6; }
.primary-border { border-color: #3facd6; }
/* Top-bar Colors */
.top-bar {
background-color: #333333;
color: #eeeeee;
}
#open-mobile-nav, .top-nav  a, .top-bar-right > a {
color: #eeeeee;
}
#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
background-color: #3facd6;
color: #ffffff;
}
.top-nav .menu-item:hover { background-color: #3facd6; }
.top-nav .menu-item:hover > a { color: #ffffff; }
/* Header Colors */
.main-bar {
background-color: #f9f9f9;
color: #bbbbbb;
}
/* Main Navigation Colors */
.main-nav-bar {
background-color: #333333;
}
.main-nav-bar, .main-nav > .menu-item > a {
color: #ffffff;
}
.main-nav .menu-item:hover > .menu-link,
.main-nav > .current-menu-ancestor > a,
.main-nav > .current-menu-item > a {
background-color: #3facd6;
color: #ffffff;
}
/* Widgets */
.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }
.widget_vw_widget_categories a:hover { color: #3facd6; }
/* Footer Colors */
#footer {
background-color: #111111;
}
#footer .widget-title {
color: #3facd6;
}
#footer,
#footer .title,
#footer .comment-author,
#footer .social-subscription-count
{ color: #999999; }
.copyright {
background-color: #000000;
}
.copyright, .copyright a {
color: #dddddd;
}
/* Custom Styles */
.single .post-title {
font-size: 24px;
}	</style>
<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6{font-family:Oswald;text-transform:uppercase;font-weight:normal;font-style:700;color:#333333;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6,{visibility: hidden;}body{font-family:"Open Sans";font-weight:normal;font-style:400;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style>
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
</head>
<body id="top" class="single single-post postid-1981 single-format-standard site-layout-full-large site-enable-post-box-effects">
<nav id="mobile-nav-wrapper" role="navigation"></nav>
<div id="off-canvas-body-inner">
<!-- Top Bar -->
<div id="top-bar" class="top-bar">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="top-bar-right">
<a class="site-social-icon" href="https://www.facebook.com/artsakank.cyprus" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
</div>
<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
<nav id="top-nav-wrapper">
<ul id="menu-top" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-66" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.artsakank.com.cy/hy/" class="menu-link main-menu-link"><span>ԳԼԽԱՒՈՐ ԼՈՒՐԵՐ</span></a></li>
<li id="nav-menu-item-68" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://artsakank.com.cy/eng" class="menu-link main-menu-link"><span>English</span></a></li>
<li id="nav-menu-item-67" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.artsakank.com.cy/eng/archive/" class="menu-link main-menu-link"><span>ԱՐԽԻՒ</span></a></li>
</ul>								</nav>
</div>
</div>
</div>
</div>
<!-- End Top Bar -->
<!-- Main Bar -->
<header class="main-bar header-layout-center-logo">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div id="logo" class="">
<a href="http://www.artsakank.com.cy/hy/">
<img src="http://www.artsakank.com.cy/hy/wp-content/uploads/2016/02/Artsakank-logo.jpg" width="960" height="124" alt="Artsakank" class="logo-original" />
</a>
</div>
<div class="header-ads">
</div>
</div>
</div>
</div>
</header>
<!-- End Main Bar -->
<!-- Main Navigation Bar -->
<div class="main-nav-bar header-layout-center-logo">
<div class="container">
<div class="row">
<div class="col-sm-12">
<nav id="main-nav-wrapper"><ul id="menu-main" class="main-nav list-unstyled"><li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.artsakank.com.cy/hy/category/%d5%af%d5%ab%d5%ba%d6%80%d5%a1%d5%b0%d5%a1%d5%b5/" class="menu-link main-menu-link"><span>ԿԻՊՐԱՀԱՅ</span></a><div class="sub-menu-container">					<ul class="sub-posts">
<li class="col-sm-4"><article class="post-1902 post-box post-box-large-thumbnail">
<div class="post-thumbnail-wrapper">
<a href="http://www.artsakank.com.cy/hy/1902/%d5%b0%d5%a1%d5%b5%d5%a1%d5%bd%d5%bf%d5%a1%d5%b6%d5%ab-%d5%a1-%d5%b0%d5%a1%d5%b6%d6%80%d5%a1%d5%ba%d5%a5%d5%bf%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-100-%d5%a1%d5%b4%d5%a5%d5%a1%d5%af%d5%ab-%d5%b0/" title="Permalink to ՀԱՅԱՍՏԱՆԻ Ա. ՀԱՆՐԱՊԵՏՈՒԹԵԱՆ 100-ԱՄԵԱԿԻ ՀԱՆԴԻՍՈՒԹԻՒՆՆԵՐՈՒ ՄԵԿՆԱՐԿԸ" rel="bookmark">
<img width="360" height="200" src="http://i0.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/Suzy-Tchilingirian-e1528113502929.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="Suzy Tchilingirian" />			</a>
</div>
<div class="post-box-inner">
<h3 class="title"><a href="http://www.artsakank.com.cy/hy/1902/%d5%b0%d5%a1%d5%b5%d5%a1%d5%bd%d5%bf%d5%a1%d5%b6%d5%ab-%d5%a1-%d5%b0%d5%a1%d5%b6%d6%80%d5%a1%d5%ba%d5%a5%d5%bf%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-100-%d5%a1%d5%b4%d5%a5%d5%a1%d5%af%d5%ab-%d5%b0/" title="Permalink to ՀԱՅԱՍՏԱՆԻ Ա. ՀԱՆՐԱՊԵՏՈՒԹԵԱՆ 100-ԱՄԵԱԿԻ ՀԱՆԴԻՍՈՒԹԻՒՆՆԵՐՈՒ ՄԵԿՆԱՐԿԸ" rel="bookmark">ՀԱՅԱՍՏԱՆԻ Ա. ՀԱՆՐԱՊԵՏՈՒԹԵԱՆ 100-ԱՄԵԱԿԻ ՀԱՆԴԻՍՈՒԹԻՒՆՆԵՐՈՒ ՄԵԿՆԱՐԿԸ</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/1902/%d5%b0%d5%a1%d5%b5%d5%a1%d5%bd%d5%bf%d5%a1%d5%b6%d5%ab-%d5%a1-%d5%b0%d5%a1%d5%b6%d6%80%d5%a1%d5%ba%d5%a5%d5%bf%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-100-%d5%a1%d5%b4%d5%a5%d5%a1%d5%af%d5%ab-%d5%b0/" class="post-date" title="Permalink to ՀԱՅԱՍՏԱՆԻ Ա. ՀԱՆՐԱՊԵՏՈՒԹԵԱՆ 100-ԱՄԵԱԿԻ ՀԱՆԴԻՍՈՒԹԻՒՆՆԵՐՈՒ ՄԵԿՆԱՐԿԸ" rel="bookmark">04.06.2018</a>
</div>
</div>
</article></li><li class="col-sm-4"><article class="post-1887 post-box post-box-large-thumbnail">
<div class="post-thumbnail-wrapper">
<a href="http://www.artsakank.com.cy/hy/1887/%d5%a1%d5%bc%d5%a1%d5%bb%d5%ab%d5%b6-%d5%a1%d5%b2%d6%85%d5%a9%d6%84%d5%9d-56-%d5%bf%d5%a1%d6%80%d5%ab%d5%b6%d5%a5%d6%80-%d5%a5%d5%bf%d6%84-%d5%af%d5%ab%d5%ba%d6%80%d5%b8%d5%bd%d5%ab-%d5%a9%d6%80%d6%84/" title="Permalink to Առաջին աղօթք՝ 56 տարիներ ետք Կիպրոսի թրքաւրաւեալ «ԿԱՆՉՈՒՈՐ» եկեղեցւոյ մէջ" rel="bookmark">
<img width="360" height="200" src="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/05/Ganchvor-Carmelite_church.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="Ganchvor-Carmelite_church" srcset="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/05/Ganchvor-Carmelite_church.jpg?resize=265%2C147 265w, http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/05/Ganchvor-Carmelite_church.jpg?resize=360%2C200 360w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
</div>
<div class="post-box-inner">
<h3 class="title"><a href="http://www.artsakank.com.cy/hy/1887/%d5%a1%d5%bc%d5%a1%d5%bb%d5%ab%d5%b6-%d5%a1%d5%b2%d6%85%d5%a9%d6%84%d5%9d-56-%d5%bf%d5%a1%d6%80%d5%ab%d5%b6%d5%a5%d6%80-%d5%a5%d5%bf%d6%84-%d5%af%d5%ab%d5%ba%d6%80%d5%b8%d5%bd%d5%ab-%d5%a9%d6%80%d6%84/" title="Permalink to Առաջին աղօթք՝ 56 տարիներ ետք Կիպրոսի թրքաւրաւեալ «ԿԱՆՉՈՒՈՐ» եկեղեցւոյ մէջ" rel="bookmark">Առաջին աղօթք՝ 56 տարիներ ետք Կիպրոսի թրքաւրաւեալ «ԿԱՆՉՈՒՈՐ» եկեղեցւոյ մէջ</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/1887/%d5%a1%d5%bc%d5%a1%d5%bb%d5%ab%d5%b6-%d5%a1%d5%b2%d6%85%d5%a9%d6%84%d5%9d-56-%d5%bf%d5%a1%d6%80%d5%ab%d5%b6%d5%a5%d6%80-%d5%a5%d5%bf%d6%84-%d5%af%d5%ab%d5%ba%d6%80%d5%b8%d5%bd%d5%ab-%d5%a9%d6%80%d6%84/" class="post-date" title="Permalink to Առաջին աղօթք՝ 56 տարիներ ետք Կիպրոսի թրքաւրաւեալ «ԿԱՆՉՈՒՈՐ» եկեղեցւոյ մէջ" rel="bookmark">27.05.2018</a>
</div>
</div>
</article></li><li class="col-sm-4"><article class="post-1878 post-box post-box-large-thumbnail">
<div class="post-thumbnail-wrapper">
<a href="http://www.artsakank.com.cy/hy/1878/%d5%af%d5%ab%d5%ba%d6%80%d5%b8%d5%bd%d5%ab-%d5%ba%d5%a1%d5%bf%d5%b8%d6%82%d5%ab%d6%80%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%b5%d5%a1%d6%80%d5%a3%d5%a1%d5%b6%d6%84%d5%ab-%d5%bf/" title="Permalink to Կիպրոսի Պատուիրակութիւնը Յարգանքի Տուրք Մատուցեց Հայոց Ցեղասպանութեան Զոհերու Յիշատակին" rel="bookmark">
<img width="360" height="200" src="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/05/Cyprus-Armenia-Sillouris.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="Cyprus-Armenia-Sillouris" srcset="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/05/Cyprus-Armenia-Sillouris.jpg?resize=265%2C147 265w, http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/05/Cyprus-Armenia-Sillouris.jpg?resize=360%2C200 360w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
</div>
<div class="post-box-inner">
<h3 class="title"><a href="http://www.artsakank.com.cy/hy/1878/%d5%af%d5%ab%d5%ba%d6%80%d5%b8%d5%bd%d5%ab-%d5%ba%d5%a1%d5%bf%d5%b8%d6%82%d5%ab%d6%80%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%b5%d5%a1%d6%80%d5%a3%d5%a1%d5%b6%d6%84%d5%ab-%d5%bf/" title="Permalink to Կիպրոսի Պատուիրակութիւնը Յարգանքի Տուրք Մատուցեց Հայոց Ցեղասպանութեան Զոհերու Յիշատակին" rel="bookmark">Կիպրոսի Պատուիրակութիւնը Յարգանքի Տուրք Մատուցեց Հայոց Ցեղասպանութեան Զոհերու Յիշատակին</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/1878/%d5%af%d5%ab%d5%ba%d6%80%d5%b8%d5%bd%d5%ab-%d5%ba%d5%a1%d5%bf%d5%b8%d6%82%d5%ab%d6%80%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%b5%d5%a1%d6%80%d5%a3%d5%a1%d5%b6%d6%84%d5%ab-%d5%bf/" class="post-date" title="Permalink to Կիպրոսի Պատուիրակութիւնը Յարգանքի Տուրք Մատուցեց Հայոց Ցեղասպանութեան Զոհերու Յիշատակին" rel="bookmark">23.05.2018</a>
</div>
</div>
</article></li>					</ul>
</div>
</li>
<li id="nav-menu-item-69" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.artsakank.com.cy/hy/category/%d5%af%d5%ab%d5%ba%d6%80%d5%a1%d5%af%d5%a1%d5%b6-%d5%ac%d5%b8%d6%82%d6%80%d5%a5%d6%80/" class="menu-link main-menu-link"><span>ԿԻՊՐԱԿԱՆ ԼՈՒՐԵՐ</span></a><div class="sub-menu-container">					<ul class="sub-posts">
<li class="col-sm-4"><article class="post-1995 post-box post-box-large-thumbnail">
<div class="post-thumbnail-wrapper">
<a href="http://www.artsakank.com.cy/hy/1995/%d5%b6%d5%a1%d5%ad%d5%a1%d5%a3%d5%a1%d5%b0%d5%ab%d5%b6-%d5%a5%d6%82-%d5%b6%d5%a1%d5%ad%d5%a1%d6%80%d5%a1%d6%80%d5%a1%d6%81-%d5%ad%d5%b8%d6%80%d5%b0%d5%b8%d6%82%d6%80%d5%a4%d5%ab-%d5%a1%d5%b4%d5%bd/" title="Permalink to ՆԱԽԱԳԱՀԻՆ ԵՒ ՆԱԽԱՐԱՐԱՑ ԽՈՐՀՈՒՐԴԻ ԱՄՍԱԿԱՆՆԵՐՈՒ ԿՐՃԱՏՈՒՄՆԵՐԸ ՏԱԿԱՒԻՆ Ի ԶՕՐՈՒ ԵՆ" rel="bookmark">
<img width="360" height="200" src="http://i2.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/Prodromos-Prodromou.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="Prodromos-Prodromou" srcset="http://i2.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/Prodromos-Prodromou.jpg?resize=265%2C147 265w, http://i2.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/Prodromos-Prodromou.jpg?resize=360%2C200 360w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
</div>
<div class="post-box-inner">
<h3 class="title"><a href="http://www.artsakank.com.cy/hy/1995/%d5%b6%d5%a1%d5%ad%d5%a1%d5%a3%d5%a1%d5%b0%d5%ab%d5%b6-%d5%a5%d6%82-%d5%b6%d5%a1%d5%ad%d5%a1%d6%80%d5%a1%d6%80%d5%a1%d6%81-%d5%ad%d5%b8%d6%80%d5%b0%d5%b8%d6%82%d6%80%d5%a4%d5%ab-%d5%a1%d5%b4%d5%bd/" title="Permalink to ՆԱԽԱԳԱՀԻՆ ԵՒ ՆԱԽԱՐԱՐԱՑ ԽՈՐՀՈՒՐԴԻ ԱՄՍԱԿԱՆՆԵՐՈՒ ԿՐՃԱՏՈՒՄՆԵՐԸ ՏԱԿԱՒԻՆ Ի ԶՕՐՈՒ ԵՆ" rel="bookmark">ՆԱԽԱԳԱՀԻՆ ԵՒ ՆԱԽԱՐԱՐԱՑ ԽՈՐՀՈՒՐԴԻ ԱՄՍԱԿԱՆՆԵՐՈՒ ԿՐՃԱՏՈՒՄՆԵՐԸ ՏԱԿԱՒԻՆ Ի ԶՕՐՈՒ ԵՆ</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/1995/%d5%b6%d5%a1%d5%ad%d5%a1%d5%a3%d5%a1%d5%b0%d5%ab%d5%b6-%d5%a5%d6%82-%d5%b6%d5%a1%d5%ad%d5%a1%d6%80%d5%a1%d6%80%d5%a1%d6%81-%d5%ad%d5%b8%d6%80%d5%b0%d5%b8%d6%82%d6%80%d5%a4%d5%ab-%d5%a1%d5%b4%d5%bd/" class="post-date" title="Permalink to ՆԱԽԱԳԱՀԻՆ ԵՒ ՆԱԽԱՐԱՐԱՑ ԽՈՐՀՈՒՐԴԻ ԱՄՍԱԿԱՆՆԵՐՈՒ ԿՐՃԱՏՈՒՄՆԵՐԸ ՏԱԿԱՒԻՆ Ի ԶՕՐՈՒ ԵՆ" rel="bookmark">12.06.2018</a>
</div>
</div>
</article></li><li class="col-sm-4"><article class="post-1981 post-box post-box-large-thumbnail">
<div class="post-thumbnail-wrapper">
<a href="http://www.artsakank.com.cy/hy/1981/%d5%b0%d6%80%d5%b7%d5%a7%d5%bb-%d5%bd%d5%ba%d5%a1%d5%bd%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%be%d5%a5%d6%80%d5%bb%d5%ab%d5%b6-%d5%a5%d5%bc%d6%85%d6%80%d5%a5%d5%a1%d5%b5/" title="Permalink to ՀՐՇԷՋ ՍՊԱՍԱՐԿՈՒԹԻՒՆԸ ՎԵՐՋԻՆ ԵՌՕՐԵԱՅԻՆ 70-Է ԱՒԵԼԻ  ԱՀԱԶԱՆԳ ՍՏԱՑԱՒ" rel="bookmark">
<img width="360" height="200" src="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/Fire-Dept..jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="Fire Dept." srcset="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/Fire-Dept..jpg?resize=265%2C147 265w, http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/Fire-Dept..jpg?resize=360%2C200 360w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
</div>
<div class="post-box-inner">
<h3 class="title"><a href="http://www.artsakank.com.cy/hy/1981/%d5%b0%d6%80%d5%b7%d5%a7%d5%bb-%d5%bd%d5%ba%d5%a1%d5%bd%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%be%d5%a5%d6%80%d5%bb%d5%ab%d5%b6-%d5%a5%d5%bc%d6%85%d6%80%d5%a5%d5%a1%d5%b5/" title="Permalink to ՀՐՇԷՋ ՍՊԱՍԱՐԿՈՒԹԻՒՆԸ ՎԵՐՋԻՆ ԵՌՕՐԵԱՅԻՆ 70-Է ԱՒԵԼԻ  ԱՀԱԶԱՆԳ ՍՏԱՑԱՒ" rel="bookmark">ՀՐՇԷՋ ՍՊԱՍԱՐԿՈՒԹԻՒՆԸ ՎԵՐՋԻՆ ԵՌՕՐԵԱՅԻՆ 70-Է ԱՒԵԼԻ  ԱՀԱԶԱՆԳ ՍՏԱՑԱՒ</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/1981/%d5%b0%d6%80%d5%b7%d5%a7%d5%bb-%d5%bd%d5%ba%d5%a1%d5%bd%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%be%d5%a5%d6%80%d5%bb%d5%ab%d5%b6-%d5%a5%d5%bc%d6%85%d6%80%d5%a5%d5%a1%d5%b5/" class="post-date" title="Permalink to ՀՐՇԷՋ ՍՊԱՍԱՐԿՈՒԹԻՒՆԸ ՎԵՐՋԻՆ ԵՌՕՐԵԱՅԻՆ 70-Է ԱՒԵԼԻ  ԱՀԱԶԱՆԳ ՍՏԱՑԱՒ" rel="bookmark">11.06.2018</a>
</div>
</div>
</article></li><li class="col-sm-4"><article class="post-1975 post-box post-box-large-thumbnail">
<div class="post-thumbnail-wrapper">
<a href="http://www.artsakank.com.cy/hy/1975/1-%d5%a9%d5%b8%d6%82%d6%80%d6%84%d5%ab%d5%a1-%d5%a1%d6%80%d5%a3%d5%a5%d5%ac%d6%84-%d5%ba%d5%ab%d5%bf%d5%ab-%d5%b9%d5%a8%d5%ac%d5%ac%d5%a1%d5%b5-%d5%a7%d6%84%d5%bd%d5%b8%d5%b6%d5%b4%d5%b8%d5%a2/" title="Permalink to ԹՈՒՐՔԻԱ ԱՐԳԵԼՔ ՊԻՏԻ ՉԸԼԼԱՅ «ԷՔՍՈՆՄՈԲԻԼ»Ի ԱՇԽԱՏԱՆՔԻՆ" rel="bookmark">
<img width="275" height="183" src="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/Averof-Neofytou-1.jpg?resize=275%2C183" class="attachment-vw_small size-vw_small wp-post-image" alt="Averof Neofytou" />			</a>
</div>
<div class="post-box-inner">
<h3 class="title"><a href="http://www.artsakank.com.cy/hy/1975/1-%d5%a9%d5%b8%d6%82%d6%80%d6%84%d5%ab%d5%a1-%d5%a1%d6%80%d5%a3%d5%a5%d5%ac%d6%84-%d5%ba%d5%ab%d5%bf%d5%ab-%d5%b9%d5%a8%d5%ac%d5%ac%d5%a1%d5%b5-%d5%a7%d6%84%d5%bd%d5%b8%d5%b6%d5%b4%d5%b8%d5%a2/" title="Permalink to ԹՈՒՐՔԻԱ ԱՐԳԵԼՔ ՊԻՏԻ ՉԸԼԼԱՅ «ԷՔՍՈՆՄՈԲԻԼ»Ի ԱՇԽԱՏԱՆՔԻՆ" rel="bookmark">ԹՈՒՐՔԻԱ ԱՐԳԵԼՔ ՊԻՏԻ ՉԸԼԼԱՅ «ԷՔՍՈՆՄՈԲԻԼ»Ի ԱՇԽԱՏԱՆՔԻՆ</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/1975/1-%d5%a9%d5%b8%d6%82%d6%80%d6%84%d5%ab%d5%a1-%d5%a1%d6%80%d5%a3%d5%a5%d5%ac%d6%84-%d5%ba%d5%ab%d5%bf%d5%ab-%d5%b9%d5%a8%d5%ac%d5%ac%d5%a1%d5%b5-%d5%a7%d6%84%d5%bd%d5%b8%d5%b6%d5%b4%d5%b8%d5%a2/" class="post-date" title="Permalink to ԹՈՒՐՔԻԱ ԱՐԳԵԼՔ ՊԻՏԻ ՉԸԼԼԱՅ «ԷՔՍՈՆՄՈԲԻԼ»Ի ԱՇԽԱՏԱՆՔԻՆ" rel="bookmark">11.06.2018</a>
</div>
</div>
</article></li>					</ul>
</div>
</li>
<li id="nav-menu-item-19" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.artsakank.com.cy/hy/category/%d5%b0%d5%a1%d5%b5%d5%a1%d5%bd%d5%bf%d5%a1%d5%b6-%d5%a5%d6%82-%d5%a1%d6%80%d6%81%d5%a1%d5%ad/" class="menu-link main-menu-link"><span>ՀԱՅԱՍՏԱՆ ԵՒ ԱՐՑԱԽ</span></a><div class="sub-menu-container">					<ul class="sub-posts">
<li class="col-sm-4"><article class="post-2002 post-box post-box-large-thumbnail">
<div class="post-thumbnail-wrapper">
<a href="http://www.artsakank.com.cy/hy/2002/%d5%a1%d6%80%d5%b4%d5%a7%d5%b6-%d5%bc%d5%b8%d6%82%d5%bd%d5%bf%d5%a1%d5%b4%d5%a5%d5%a1%d5%b6-%d5%a1%d5%b6%d5%b0%d6%80%d5%a1%d5%aa%d5%a5%d5%b7%d5%bf-%d5%a7-%d5%b0%d5%a1%d5%b6%d5%a5%d5%ac/" title="Permalink to Արմէն Ռուստամեան. «Անհրաժեշտ Է Հանել «Պարտադիր» Բաղադրիչը»" rel="bookmark">
<img width="360" height="200" src="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2016/02/Rusdamian-Armen-e1455870132159.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="Rusdamian Armen" />			</a>
</div>
<div class="post-box-inner">
<h3 class="title"><a href="http://www.artsakank.com.cy/hy/2002/%d5%a1%d6%80%d5%b4%d5%a7%d5%b6-%d5%bc%d5%b8%d6%82%d5%bd%d5%bf%d5%a1%d5%b4%d5%a5%d5%a1%d5%b6-%d5%a1%d5%b6%d5%b0%d6%80%d5%a1%d5%aa%d5%a5%d5%b7%d5%bf-%d5%a7-%d5%b0%d5%a1%d5%b6%d5%a5%d5%ac/" title="Permalink to Արմէն Ռուստամեան. «Անհրաժեշտ Է Հանել «Պարտադիր» Բաղադրիչը»" rel="bookmark">Արմէն Ռուստամեան. «Անհրաժեշտ Է Հանել «Պարտադիր» Բաղադրիչը»</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/2002/%d5%a1%d6%80%d5%b4%d5%a7%d5%b6-%d5%bc%d5%b8%d6%82%d5%bd%d5%bf%d5%a1%d5%b4%d5%a5%d5%a1%d5%b6-%d5%a1%d5%b6%d5%b0%d6%80%d5%a1%d5%aa%d5%a5%d5%b7%d5%bf-%d5%a7-%d5%b0%d5%a1%d5%b6%d5%a5%d5%ac/" class="post-date" title="Permalink to Արմէն Ռուստամեան. «Անհրաժեշտ Է Հանել «Պարտադիր» Բաղադրիչը»" rel="bookmark">14.06.2018</a>
</div>
</div>
</article></li><li class="col-sm-4"><article class="post-1999 post-box post-box-large-thumbnail">
<div class="post-thumbnail-wrapper">
<a href="http://www.artsakank.com.cy/hy/1999/%d6%84%d6%80%d5%a5%d5%b4%d5%ac%d5%ab%d5%b6%d5%ab-%d5%b4%d5%a7%d5%bb-%d6%83%d5%b8%d6%82%d5%a9%d5%ab%d5%b6-%d6%83%d5%a1%d5%b7%d5%ab%d5%b6%d5%a5%d5%a1%d5%b6-%d5%b0%d5%a1%d5%b6%d5%a4%d5%ab%d5%ba%d5%b8/" title="Permalink to Քրեմլինի Մէջ Փութին-Փաշինեան Հանդիպում" rel="bookmark">
<img width="360" height="200" src="http://i2.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/CDD74CB7-B53A-4AC0-8287-B127A12180DD.jpeg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="Putin-Pashinian" srcset="http://i2.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/CDD74CB7-B53A-4AC0-8287-B127A12180DD.jpeg?resize=265%2C147 265w, http://i2.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/CDD74CB7-B53A-4AC0-8287-B127A12180DD.jpeg?resize=360%2C200 360w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
</div>
<div class="post-box-inner">
<h3 class="title"><a href="http://www.artsakank.com.cy/hy/1999/%d6%84%d6%80%d5%a5%d5%b4%d5%ac%d5%ab%d5%b6%d5%ab-%d5%b4%d5%a7%d5%bb-%d6%83%d5%b8%d6%82%d5%a9%d5%ab%d5%b6-%d6%83%d5%a1%d5%b7%d5%ab%d5%b6%d5%a5%d5%a1%d5%b6-%d5%b0%d5%a1%d5%b6%d5%a4%d5%ab%d5%ba%d5%b8/" title="Permalink to Քրեմլինի Մէջ Փութին-Փաշինեան Հանդիպում" rel="bookmark">Քրեմլինի Մէջ Փութին-Փաշինեան Հանդիպում</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/1999/%d6%84%d6%80%d5%a5%d5%b4%d5%ac%d5%ab%d5%b6%d5%ab-%d5%b4%d5%a7%d5%bb-%d6%83%d5%b8%d6%82%d5%a9%d5%ab%d5%b6-%d6%83%d5%a1%d5%b7%d5%ab%d5%b6%d5%a5%d5%a1%d5%b6-%d5%b0%d5%a1%d5%b6%d5%a4%d5%ab%d5%ba%d5%b8/" class="post-date" title="Permalink to Քրեմլինի Մէջ Փութին-Փաշինեան Հանդիպում" rel="bookmark">14.06.2018</a>
</div>
</div>
</article></li><li class="col-sm-4"><article class="post-1993 post-box post-box-large-thumbnail">
<div class="post-thumbnail-wrapper">
<a href="http://www.artsakank.com.cy/hy/1993/%d5%bd%d5%ba%d5%a1%d6%80%d5%bf%d5%a1%d5%af-%d5%bd%d5%a7%d5%b5%d6%80%d5%a1%d5%b6%d5%a5%d5%a1%d5%b6-%d5%b6%d5%ba%d5%a1%d5%bf%d5%a1%d5%af-%d5%b8%d6%82%d5%b6%d5%ab%d5%b6-%d5%a1%d5%a6%d5%a3%d5%a1/" title="Permalink to Սպարտակ Սէյրանեան. «Նպատակ Ունին Ազգային Աւանդական Կառոյցները Դուրս Մղել Ազգային Կեանքէն»" rel="bookmark">
<img width="360" height="200" src="http://i2.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/05/Seyranian_Spartak.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="Seyranian_Spartak" srcset="http://i2.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/05/Seyranian_Spartak.jpg?resize=265%2C147 265w, http://i2.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/05/Seyranian_Spartak.jpg?resize=360%2C200 360w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
</div>
<div class="post-box-inner">
<h3 class="title"><a href="http://www.artsakank.com.cy/hy/1993/%d5%bd%d5%ba%d5%a1%d6%80%d5%bf%d5%a1%d5%af-%d5%bd%d5%a7%d5%b5%d6%80%d5%a1%d5%b6%d5%a5%d5%a1%d5%b6-%d5%b6%d5%ba%d5%a1%d5%bf%d5%a1%d5%af-%d5%b8%d6%82%d5%b6%d5%ab%d5%b6-%d5%a1%d5%a6%d5%a3%d5%a1/" title="Permalink to Սպարտակ Սէյրանեան. «Նպատակ Ունին Ազգային Աւանդական Կառոյցները Դուրս Մղել Ազգային Կեանքէն»" rel="bookmark">Սպարտակ Սէյրանեան. «Նպատակ Ունին Ազգային Աւանդական Կառոյցները Դուրս Մղել Ազգային Կեանքէն»</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/1993/%d5%bd%d5%ba%d5%a1%d6%80%d5%bf%d5%a1%d5%af-%d5%bd%d5%a7%d5%b5%d6%80%d5%a1%d5%b6%d5%a5%d5%a1%d5%b6-%d5%b6%d5%ba%d5%a1%d5%bf%d5%a1%d5%af-%d5%b8%d6%82%d5%b6%d5%ab%d5%b6-%d5%a1%d5%a6%d5%a3%d5%a1/" class="post-date" title="Permalink to Սպարտակ Սէյրանեան. «Նպատակ Ունին Ազգային Աւանդական Կառոյցները Դուրս Մղել Ազգային Կեանքէն»" rel="bookmark">13.06.2018</a>
</div>
</div>
</article></li>					</ul>
</div>
</li>
<li id="nav-menu-item-70" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.artsakank.com.cy/hy/category/%d5%b4%d5%ab%d5%bb%d5%a1%d5%a6%d5%a3%d5%a1%d5%b5%d5%ab%d5%b6/" class="menu-link main-menu-link"><span>ՄԻՋԱԶԳԱՅԻՆ</span></a><div class="sub-menu-container">					<ul class="sub-posts">
<li class="col-sm-4"><article class="post-1808 post-box post-box-large-thumbnail">
<div class="post-thumbnail-wrapper">
<a href="http://www.artsakank.com.cy/hy/1808/%d5%b6%d5%a1%d5%ad%d5%a1%d5%a3%d5%a1%d5%b0-%d5%a1%d5%b6%d5%a1%d5%bd%d5%bf%d5%a1%d5%bd%d5%ab%d5%a1%d5%bf%d5%ab%d5%bd-%d5%af%d5%a8-%d5%ba%d5%a1%d5%bf%d5%a1%d5%bd%d5%ad%d5%a1%d5%b6%d5%a7-%d5%a9%d5%b8/" title="Permalink to Նախագահ Անաստասիատիս կը պատասխանէ Թուրքիոյ արձակած սպառնալիքներուն" rel="bookmark">
<img width="360" height="200" src="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/02/aoz_west-capella.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="aoz_west capella" srcset="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/02/aoz_west-capella.jpg?resize=265%2C147 265w, http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/02/aoz_west-capella.jpg?resize=360%2C200 360w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
</div>
<div class="post-box-inner">
<h3 class="title"><a href="http://www.artsakank.com.cy/hy/1808/%d5%b6%d5%a1%d5%ad%d5%a1%d5%a3%d5%a1%d5%b0-%d5%a1%d5%b6%d5%a1%d5%bd%d5%bf%d5%a1%d5%bd%d5%ab%d5%a1%d5%bf%d5%ab%d5%bd-%d5%af%d5%a8-%d5%ba%d5%a1%d5%bf%d5%a1%d5%bd%d5%ad%d5%a1%d5%b6%d5%a7-%d5%a9%d5%b8/" title="Permalink to Նախագահ Անաստասիատիս կը պատասխանէ Թուրքիոյ արձակած սպառնալիքներուն" rel="bookmark">Նախագահ Անաստասիատիս կը պատասխանէ Թուրքիոյ արձակած սպառնալիքներուն</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/1808/%d5%b6%d5%a1%d5%ad%d5%a1%d5%a3%d5%a1%d5%b0-%d5%a1%d5%b6%d5%a1%d5%bd%d5%bf%d5%a1%d5%bd%d5%ab%d5%a1%d5%bf%d5%ab%d5%bd-%d5%af%d5%a8-%d5%ba%d5%a1%d5%bf%d5%a1%d5%bd%d5%ad%d5%a1%d5%b6%d5%a7-%d5%a9%d5%b8/" class="post-date" title="Permalink to Նախագահ Անաստասիատիս կը պատասխանէ Թուրքիոյ արձակած սպառնալիքներուն" rel="bookmark">13.02.2018</a>
</div>
</div>
</article></li><li class="col-sm-4"><article class="post-1694 post-box post-box-large-thumbnail">
<div class="post-thumbnail-wrapper">
<a href="http://www.artsakank.com.cy/hy/1694/%d5%a1%d6%80%d6%81%d5%a1%d5%ad-%d5%a1%d5%b5%d6%81%d5%a5%d5%ac%d5%a1%d5%ae-cnn-%d5%ab-%d5%b0%d5%a1%d5%b2%d5%b8%d6%80%d5%a4%d5%a1%d5%be%d5%a1%d6%80%d5%a8-%d5%af%d5%a8-%d5%b6%d5%a5%d6%80%d5%a1%d5%bc/" title="Permalink to Արցախ Այցելած CNN-ի Հաղորդավարը Կը Ներառուի Ատրպէյճանի «Սեւ Ցուցակ»-ին Մէջ" rel="bookmark">
<img width="360" height="200" src="http://i0.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2017/10/Bourdain-Hakobyan.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="Bourdain-Hakobyan" srcset="http://i0.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2017/10/Bourdain-Hakobyan.jpg?resize=265%2C147 265w, http://i0.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2017/10/Bourdain-Hakobyan.jpg?resize=360%2C200 360w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
</div>
<div class="post-box-inner">
<h3 class="title"><a href="http://www.artsakank.com.cy/hy/1694/%d5%a1%d6%80%d6%81%d5%a1%d5%ad-%d5%a1%d5%b5%d6%81%d5%a5%d5%ac%d5%a1%d5%ae-cnn-%d5%ab-%d5%b0%d5%a1%d5%b2%d5%b8%d6%80%d5%a4%d5%a1%d5%be%d5%a1%d6%80%d5%a8-%d5%af%d5%a8-%d5%b6%d5%a5%d6%80%d5%a1%d5%bc/" title="Permalink to Արցախ Այցելած CNN-ի Հաղորդավարը Կը Ներառուի Ատրպէյճանի «Սեւ Ցուցակ»-ին Մէջ" rel="bookmark">Արցախ Այցելած CNN-ի Հաղորդավարը Կը Ներառուի Ատրպէյճանի «Սեւ Ցուցակ»-ին Մէջ</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/1694/%d5%a1%d6%80%d6%81%d5%a1%d5%ad-%d5%a1%d5%b5%d6%81%d5%a5%d5%ac%d5%a1%d5%ae-cnn-%d5%ab-%d5%b0%d5%a1%d5%b2%d5%b8%d6%80%d5%a4%d5%a1%d5%be%d5%a1%d6%80%d5%a8-%d5%af%d5%a8-%d5%b6%d5%a5%d6%80%d5%a1%d5%bc/" class="post-date" title="Permalink to Արցախ Այցելած CNN-ի Հաղորդավարը Կը Ներառուի Ատրպէյճանի «Սեւ Ցուցակ»-ին Մէջ" rel="bookmark">24.10.2017</a>
</div>
</div>
</article></li><li class="col-sm-4"><article class="post-1460 post-box post-box-large-thumbnail">
<div class="post-thumbnail-wrapper">
<a href="http://www.artsakank.com.cy/hy/1460/%d6%85%d5%a6%d5%bf%d5%a5%d5%b4%d5%ab%d6%80%d6%89-%d5%ac%d5%a1%d6%82-%d5%a7-%d5%b8%d6%80-%d5%a7%d6%80%d5%bf%d5%b8%d5%b2%d5%a1%d5%b6%d5%ab-%d5%bd%d5%a5%d6%82-%d6%81%d5%b8%d6%82%d6%81%d5%a1%d5%af%d5%ab/" title="Permalink to ՕԶՏԵՄԻՐ։ ԼԱՒ Է ՈՐ ԷՐՏՈՂԱՆԻ ՍԵՒ ՑՈՒՑԱԿԻՆ ՄԷՋ ԵՆՔ" rel="bookmark">
<img width="360" height="200" src="http://i2.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2017/08/Ozdemir_Cem98765-1.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="Ozdemir_Cem98765" srcset="http://i2.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2017/08/Ozdemir_Cem98765-1.jpg?resize=265%2C147 265w, http://i2.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2017/08/Ozdemir_Cem98765-1.jpg?resize=360%2C200 360w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
</div>
<div class="post-box-inner">
<h3 class="title"><a href="http://www.artsakank.com.cy/hy/1460/%d6%85%d5%a6%d5%bf%d5%a5%d5%b4%d5%ab%d6%80%d6%89-%d5%ac%d5%a1%d6%82-%d5%a7-%d5%b8%d6%80-%d5%a7%d6%80%d5%bf%d5%b8%d5%b2%d5%a1%d5%b6%d5%ab-%d5%bd%d5%a5%d6%82-%d6%81%d5%b8%d6%82%d6%81%d5%a1%d5%af%d5%ab/" title="Permalink to ՕԶՏԵՄԻՐ։ ԼԱՒ Է ՈՐ ԷՐՏՈՂԱՆԻ ՍԵՒ ՑՈՒՑԱԿԻՆ ՄԷՋ ԵՆՔ" rel="bookmark">ՕԶՏԵՄԻՐ։ ԼԱՒ Է ՈՐ ԷՐՏՈՂԱՆԻ ՍԵՒ ՑՈՒՑԱԿԻՆ ՄԷՋ ԵՆՔ</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/1460/%d6%85%d5%a6%d5%bf%d5%a5%d5%b4%d5%ab%d6%80%d6%89-%d5%ac%d5%a1%d6%82-%d5%a7-%d5%b8%d6%80-%d5%a7%d6%80%d5%bf%d5%b8%d5%b2%d5%a1%d5%b6%d5%ab-%d5%bd%d5%a5%d6%82-%d6%81%d5%b8%d6%82%d6%81%d5%a1%d5%af%d5%ab/" class="post-date" title="Permalink to ՕԶՏԵՄԻՐ։ ԼԱՒ Է ՈՐ ԷՐՏՈՂԱՆԻ ՍԵՒ ՑՈՒՑԱԿԻՆ ՄԷՋ ԵՆՔ" rel="bookmark">31.08.2017</a>
</div>
</div>
</article></li>					</ul>
</div>
</li>
<li id="nav-menu-item-71" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.artsakank.com.cy/hy/category/%d5%bd%d6%83%d5%ab%d6%82%d5%bc%d6%84%d5%a1%d5%b0%d5%a1%d5%b5/" class="menu-link main-menu-link"><span>ՍՓԻՒՌՔԱՀԱՅ</span></a><div class="sub-menu-container">					<ul class="sub-posts">
<li class="col-sm-4"><article class="post-1973 post-box post-box-large-thumbnail">
<div class="post-thumbnail-wrapper">
<a href="http://www.artsakank.com.cy/hy/1973/%d5%b0%d5%a1%d5%b5%d5%a1%d5%bd%d5%bf%d5%a1%d5%b6%d5%ab-%d5%a1-%d5%b0%d5%a1%d5%b6%d6%80%d5%a1%d5%ba%d5%a5%d5%bf%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%b0%d5%a1%d6%80%d5%ab%d6%82%d6%80%d5%a1%d5%b4/" title="Permalink to Հայաստանի Ա. Հանրապետութեան Հարիւրամեակին Առթիւ ՀՕՄ-Ի ԽՈՐՀՐԴԱԺՈՂՈՎ ՝ «ՀԱՅ ԿԱՆԱՆՑ ԴԵՐԸ ԶԱՐԹՕՆՔԷՆ ՀԱՆՐԱՊԵՏՈՒԹԻՒՆ» ԹԵՄԱՅՈՎ" rel="bookmark">
<img width="300" height="200" src="http://i0.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2016/02/ARS-HOM.jpg?resize=300%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="ARS-HOM" />			</a>
</div>
<div class="post-box-inner">
<h3 class="title"><a href="http://www.artsakank.com.cy/hy/1973/%d5%b0%d5%a1%d5%b5%d5%a1%d5%bd%d5%bf%d5%a1%d5%b6%d5%ab-%d5%a1-%d5%b0%d5%a1%d5%b6%d6%80%d5%a1%d5%ba%d5%a5%d5%bf%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%b0%d5%a1%d6%80%d5%ab%d6%82%d6%80%d5%a1%d5%b4/" title="Permalink to Հայաստանի Ա. Հանրապետութեան Հարիւրամեակին Առթիւ ՀՕՄ-Ի ԽՈՐՀՐԴԱԺՈՂՈՎ ՝ «ՀԱՅ ԿԱՆԱՆՑ ԴԵՐԸ ԶԱՐԹՕՆՔԷՆ ՀԱՆՐԱՊԵՏՈՒԹԻՒՆ» ԹԵՄԱՅՈՎ" rel="bookmark">Հայաստանի Ա. Հանրապետութեան Հարիւրամեակին Առթիւ ՀՕՄ-Ի ԽՈՐՀՐԴԱԺՈՂՈՎ ՝ «ՀԱՅ ԿԱՆԱՆՑ ԴԵՐԸ ԶԱՐԹՕՆՔԷՆ ՀԱՆՐԱՊԵՏՈՒԹԻՒՆ» ԹԵՄԱՅՈՎ</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/1973/%d5%b0%d5%a1%d5%b5%d5%a1%d5%bd%d5%bf%d5%a1%d5%b6%d5%ab-%d5%a1-%d5%b0%d5%a1%d5%b6%d6%80%d5%a1%d5%ba%d5%a5%d5%bf%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%b0%d5%a1%d6%80%d5%ab%d6%82%d6%80%d5%a1%d5%b4/" class="post-date" title="Permalink to Հայաստանի Ա. Հանրապետութեան Հարիւրամեակին Առթիւ ՀՕՄ-Ի ԽՈՐՀՐԴԱԺՈՂՈՎ ՝ «ՀԱՅ ԿԱՆԱՆՑ ԴԵՐԸ ԶԱՐԹՕՆՔԷՆ ՀԱՆՐԱՊԵՏՈՒԹԻՒՆ» ԹԵՄԱՅՈՎ" rel="bookmark">11.06.2018</a>
</div>
</div>
</article></li><li class="col-sm-4"><article class="post-1954 post-box post-box-large-thumbnail">
<div class="post-thumbnail-wrapper">
<a href="http://www.artsakank.com.cy/hy/1954/%d5%b0%d5%b4%d5%a8%d5%b4-%d5%ab-100-%d5%a1%d5%b4%d5%a5%d5%a1%d5%af%d5%ab%d5%b6-%d5%a8%d5%b6%d5%a4%d5%a1%d5%bc%d5%a1%d5%bb-%d5%bd%d6%83%d5%ab%d6%82%d5%bc%d6%84%d5%ab-%d5%b6%d5%a1%d5%ad%d5%a1%d6%80/" title="Permalink to ՀՄԸՄ-ի 100-Ամեակին Ընդառաջ Սփիւռքի Նախարարութեան Մէջ Տեղի Ունեցաւ Միջգերատեսչական Յանձնախումբի Նիստ" rel="bookmark">
<img width="360" height="200" src="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/Homenetmen-nisd.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="Homenetmen-nisd" srcset="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/Homenetmen-nisd.jpg?resize=265%2C147 265w, http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/Homenetmen-nisd.jpg?resize=360%2C200 360w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
</div>
<div class="post-box-inner">
<h3 class="title"><a href="http://www.artsakank.com.cy/hy/1954/%d5%b0%d5%b4%d5%a8%d5%b4-%d5%ab-100-%d5%a1%d5%b4%d5%a5%d5%a1%d5%af%d5%ab%d5%b6-%d5%a8%d5%b6%d5%a4%d5%a1%d5%bc%d5%a1%d5%bb-%d5%bd%d6%83%d5%ab%d6%82%d5%bc%d6%84%d5%ab-%d5%b6%d5%a1%d5%ad%d5%a1%d6%80/" title="Permalink to ՀՄԸՄ-ի 100-Ամեակին Ընդառաջ Սփիւռքի Նախարարութեան Մէջ Տեղի Ունեցաւ Միջգերատեսչական Յանձնախումբի Նիստ" rel="bookmark">ՀՄԸՄ-ի 100-Ամեակին Ընդառաջ Սփիւռքի Նախարարութեան Մէջ Տեղի Ունեցաւ Միջգերատեսչական Յանձնախումբի Նիստ</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/1954/%d5%b0%d5%b4%d5%a8%d5%b4-%d5%ab-100-%d5%a1%d5%b4%d5%a5%d5%a1%d5%af%d5%ab%d5%b6-%d5%a8%d5%b6%d5%a4%d5%a1%d5%bc%d5%a1%d5%bb-%d5%bd%d6%83%d5%ab%d6%82%d5%bc%d6%84%d5%ab-%d5%b6%d5%a1%d5%ad%d5%a1%d6%80/" class="post-date" title="Permalink to ՀՄԸՄ-ի 100-Ամեակին Ընդառաջ Սփիւռքի Նախարարութեան Մէջ Տեղի Ունեցաւ Միջգերատեսչական Յանձնախումբի Նիստ" rel="bookmark">08.06.2018</a>
</div>
</div>
</article></li><li class="col-sm-4"><article class="post-1904 post-box post-box-large-thumbnail">
<div class="post-thumbnail-wrapper">
<a href="http://www.artsakank.com.cy/hy/1904/%d5%b0%d5%b5%d5%a4-%d5%b6-%d5%b4%d5%ab%d5%a1%d5%af%d5%a1%d5%b4-%d5%a7/" title="Permalink to ՀՅԴ-ն Միակամ Է" rel="bookmark">
<img width="250" height="200" src="http://i2.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2016/02/ARF-Logo.jpg?resize=250%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="ARF Logo" />			</a>
</div>
<div class="post-box-inner">
<h3 class="title"><a href="http://www.artsakank.com.cy/hy/1904/%d5%b0%d5%b5%d5%a4-%d5%b6-%d5%b4%d5%ab%d5%a1%d5%af%d5%a1%d5%b4-%d5%a7/" title="Permalink to ՀՅԴ-ն Միակամ Է" rel="bookmark">ՀՅԴ-ն Միակամ Է</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/1904/%d5%b0%d5%b5%d5%a4-%d5%b6-%d5%b4%d5%ab%d5%a1%d5%af%d5%a1%d5%b4-%d5%a7/" class="post-date" title="Permalink to ՀՅԴ-ն Միակամ Է" rel="bookmark">01.06.2018</a>
</div>
</div>
</article></li>					</ul>
</div>
</li>
<li id="nav-menu-item-72" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.artsakank.com.cy/hy/category/%d5%b5%d6%85%d5%a4%d5%b8%d6%82%d5%a1%d5%ae%d5%b6%d5%a5%d6%80/" class="menu-link main-menu-link"><span>ՅՕԴՈՒԱԾՆԵՐ</span></a><div class="sub-menu-container">					<ul class="sub-posts">
<li class="col-sm-4"><article class="post-1765 post-box post-box-large-thumbnail">
<div class="post-thumbnail-wrapper">
<a href="http://www.artsakank.com.cy/hy/1765/23-%d5%b6%d5%b8%d5%b5%d5%a5%d5%b4%d5%a2%d5%a5%d6%80-1918-%d5%a9%d6%80%d6%84%d5%a1%d5%af%d5%a1%d5%b6-%d5%a6%d6%85%d6%80%d6%84%d5%a5%d6%80%d5%a8-%d6%84%d5%a1%d5%b7%d5%b8%d6%82%d5%a5%d6%81%d5%a1%d5%b6/" title="Permalink to 23 Նոյեմբեր 1918. Թրքական զօրքերը քաշուեցան Ալեքսանդրապոլէն՝ աւերելէ եւ աւարելէ ետք հայոց Գիւմրին Ն." rel="bookmark">
<img width="360" height="200" src="http://i2.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2017/11/Alexandropol.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="Alexandropol" srcset="http://i2.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2017/11/Alexandropol.jpg?resize=265%2C147 265w, http://i2.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2017/11/Alexandropol.jpg?resize=360%2C200 360w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
</div>
<div class="post-box-inner">
<h3 class="title"><a href="http://www.artsakank.com.cy/hy/1765/23-%d5%b6%d5%b8%d5%b5%d5%a5%d5%b4%d5%a2%d5%a5%d6%80-1918-%d5%a9%d6%80%d6%84%d5%a1%d5%af%d5%a1%d5%b6-%d5%a6%d6%85%d6%80%d6%84%d5%a5%d6%80%d5%a8-%d6%84%d5%a1%d5%b7%d5%b8%d6%82%d5%a5%d6%81%d5%a1%d5%b6/" title="Permalink to 23 Նոյեմբեր 1918. Թրքական զօրքերը քաշուեցան Ալեքսանդրապոլէն՝ աւերելէ եւ աւարելէ ետք հայոց Գիւմրին Ն." rel="bookmark">23 Նոյեմբեր 1918. Թրքական զօրքերը քաշուեցան Ալեքսանդրապոլէն՝ աւերելէ եւ աւարելէ ետք հայոց Գիւմրին Ն.</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/1765/23-%d5%b6%d5%b8%d5%b5%d5%a5%d5%b4%d5%a2%d5%a5%d6%80-1918-%d5%a9%d6%80%d6%84%d5%a1%d5%af%d5%a1%d5%b6-%d5%a6%d6%85%d6%80%d6%84%d5%a5%d6%80%d5%a8-%d6%84%d5%a1%d5%b7%d5%b8%d6%82%d5%a5%d6%81%d5%a1%d5%b6/" class="post-date" title="Permalink to 23 Նոյեմբեր 1918. Թրքական զօրքերը քաշուեցան Ալեքսանդրապոլէն՝ աւերելէ եւ աւարելէ ետք հայոց Գիւմրին Ն." rel="bookmark">23.11.2017</a>
</div>
</div>
</article></li><li class="col-sm-4"><article class="post-1715 post-box post-box-large-thumbnail">
<div class="post-thumbnail-wrapper">
<a href="http://www.artsakank.com.cy/hy/1715/%d5%b6%d5%a5%d6%80%d5%bd%d5%a7%d5%bd-%d5%ba%d5%a1%d5%bf%d6%80%d5%ab%d5%a1%d6%80%d6%84-%d5%be%d5%a1%d6%80%d5%aa%d5%a1%d5%ba%d5%a5%d5%bf%d5%a5%d5%a1%d5%b6-1837-1884-%d5%b0%d5%a1%d5%b5%d5%af%d5%a1/" title="Permalink to Ներսէս Պատրիարք Վարժապետեան (1837-1884). Հայկական Հարցի պահանջատիրութեան նախակարապետը (Ծննդեան 180ամեակին առիթով)" rel="bookmark">
<img width="232" height="200" src="http://i0.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2017/10/5-7-232x300.jpg?resize=232%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="Nercess Badriark" />			</a>
</div>
<div class="post-box-inner">
<h3 class="title"><a href="http://www.artsakank.com.cy/hy/1715/%d5%b6%d5%a5%d6%80%d5%bd%d5%a7%d5%bd-%d5%ba%d5%a1%d5%bf%d6%80%d5%ab%d5%a1%d6%80%d6%84-%d5%be%d5%a1%d6%80%d5%aa%d5%a1%d5%ba%d5%a5%d5%bf%d5%a5%d5%a1%d5%b6-1837-1884-%d5%b0%d5%a1%d5%b5%d5%af%d5%a1/" title="Permalink to Ներսէս Պատրիարք Վարժապետեան (1837-1884). Հայկական Հարցի պահանջատիրութեան նախակարապետը (Ծննդեան 180ամեակին առիթով)" rel="bookmark">Ներսէս Պատրիարք Վարժապետեան (1837-1884). Հայկական Հարցի պահանջատիրութեան նախակարապետը (Ծննդեան 180ամեակին առիթով)</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/1715/%d5%b6%d5%a5%d6%80%d5%bd%d5%a7%d5%bd-%d5%ba%d5%a1%d5%bf%d6%80%d5%ab%d5%a1%d6%80%d6%84-%d5%be%d5%a1%d6%80%d5%aa%d5%a1%d5%ba%d5%a5%d5%bf%d5%a5%d5%a1%d5%b6-1837-1884-%d5%b0%d5%a1%d5%b5%d5%af%d5%a1/" class="post-date" title="Permalink to Ներսէս Պատրիարք Վարժապետեան (1837-1884). Հայկական Հարցի պահանջատիրութեան նախակարապետը (Ծննդեան 180ամեակին առիթով)" rel="bookmark">27.10.2017</a>
</div>
</div>
</article></li><li class="col-sm-4"><article class="post-1712 post-box post-box-large-thumbnail">
<div class="post-thumbnail-wrapper">
<a href="http://www.artsakank.com.cy/hy/1712/%d5%a5%d6%82%d6%80%d5%b8%d5%ba%d5%a1%d5%af%d5%a1%d5%b6-%d5%a4%d5%a1%d5%bf%d5%a1%d6%80%d5%a1%d5%b6%d5%a8-%d5%af%d5%a1%d5%a9%d5%b8%d5%b2%d5%ab%d5%af%d5%b8%d5%bd%d5%a1%d6%80%d5%a1%d5%b6%d5%ab-%d5%a4/" title="Permalink to Եւրոպական Դատարանը Կաթողիկոսարանի Դիմումը Անընդունելի Կը Համարէ՝ Որոշումին Դէմ Բողոքելու Իրաւունք Չտալով" rel="bookmark">
<img width="360" height="200" src="http://i2.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2016/01/sassounian-harout.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="sassounian-harout" srcset="http://i2.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2016/01/sassounian-harout.jpg?resize=265%2C147 265w, http://i2.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2016/01/sassounian-harout.jpg?resize=360%2C200 360w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
</div>
<div class="post-box-inner">
<h3 class="title"><a href="http://www.artsakank.com.cy/hy/1712/%d5%a5%d6%82%d6%80%d5%b8%d5%ba%d5%a1%d5%af%d5%a1%d5%b6-%d5%a4%d5%a1%d5%bf%d5%a1%d6%80%d5%a1%d5%b6%d5%a8-%d5%af%d5%a1%d5%a9%d5%b8%d5%b2%d5%ab%d5%af%d5%b8%d5%bd%d5%a1%d6%80%d5%a1%d5%b6%d5%ab-%d5%a4/" title="Permalink to Եւրոպական Դատարանը Կաթողիկոսարանի Դիմումը Անընդունելի Կը Համարէ՝ Որոշումին Դէմ Բողոքելու Իրաւունք Չտալով" rel="bookmark">Եւրոպական Դատարանը Կաթողիկոսարանի Դիմումը Անընդունելի Կը Համարէ՝ Որոշումին Դէմ Բողոքելու Իրաւունք Չտալով</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/1712/%d5%a5%d6%82%d6%80%d5%b8%d5%ba%d5%a1%d5%af%d5%a1%d5%b6-%d5%a4%d5%a1%d5%bf%d5%a1%d6%80%d5%a1%d5%b6%d5%a8-%d5%af%d5%a1%d5%a9%d5%b8%d5%b2%d5%ab%d5%af%d5%b8%d5%bd%d5%a1%d6%80%d5%a1%d5%b6%d5%ab-%d5%a4/" class="post-date" title="Permalink to Եւրոպական Դատարանը Կաթողիկոսարանի Դիմումը Անընդունելի Կը Համարէ՝ Որոշումին Դէմ Բողոքելու Իրաւունք Չտալով" rel="bookmark">27.10.2017</a>
</div>
</div>
</article></li>					</ul>
</div>
</li>
<li id="nav-menu-item-73" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.artsakank.com.cy/hy/category/%d5%b0%d5%a1%d6%80%d6%81%d5%a1%d5%a6%d6%80%d5%b8%d5%b5%d6%81/" class="menu-link main-menu-link"><span>ՀԱՐՑԱԶՐՈՅՑ</span></a><div class="sub-menu-container">					<ul class="sub-posts">
<li class="col-sm-4"><article class="post-1842 post-box post-box-large-thumbnail">
<div class="post-thumbnail-wrapper">
<a href="http://www.artsakank.com.cy/hy/1842/%d5%b0%d6%80%d5%a1%d5%b6%d5%a4-%d5%b4%d5%a1%d6%80%d5%a3%d5%a1%d6%80%d5%a5%d5%a1%d5%b6-%d5%a1%d5%b6%d5%b0%d6%80%d5%a1%d5%aa%d5%a5%d5%b7%d5%bf-%d5%a5%d5%b6-%d5%b0%d5%ab%d5%b4%d5%b6%d5%a1%d5%af/" title="Permalink to Հրանդ Մարգարեան. «Անհրաժեշտ Են Հիմնական Փոփոխութիւններ»" rel="bookmark">
<img width="360" height="200" src="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2016/01/Markarian-Hrant.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="Markarian Hrant" srcset="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2016/01/Markarian-Hrant.jpg?resize=265%2C147 265w, http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2016/01/Markarian-Hrant.jpg?resize=360%2C200 360w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
</div>
<div class="post-box-inner">
<h3 class="title"><a href="http://www.artsakank.com.cy/hy/1842/%d5%b0%d6%80%d5%a1%d5%b6%d5%a4-%d5%b4%d5%a1%d6%80%d5%a3%d5%a1%d6%80%d5%a5%d5%a1%d5%b6-%d5%a1%d5%b6%d5%b0%d6%80%d5%a1%d5%aa%d5%a5%d5%b7%d5%bf-%d5%a5%d5%b6-%d5%b0%d5%ab%d5%b4%d5%b6%d5%a1%d5%af/" title="Permalink to Հրանդ Մարգարեան. «Անհրաժեշտ Են Հիմնական Փոփոխութիւններ»" rel="bookmark">Հրանդ Մարգարեան. «Անհրաժեշտ Են Հիմնական Փոփոխութիւններ»</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/1842/%d5%b0%d6%80%d5%a1%d5%b6%d5%a4-%d5%b4%d5%a1%d6%80%d5%a3%d5%a1%d6%80%d5%a5%d5%a1%d5%b6-%d5%a1%d5%b6%d5%b0%d6%80%d5%a1%d5%aa%d5%a5%d5%b7%d5%bf-%d5%a5%d5%b6-%d5%b0%d5%ab%d5%b4%d5%b6%d5%a1%d5%af/" class="post-date" title="Permalink to Հրանդ Մարգարեան. «Անհրաժեշտ Են Հիմնական Փոփոխութիւններ»" rel="bookmark">23.04.2018</a>
</div>
</div>
</article></li><li class="col-sm-4"><article class="post-1317 post-box post-box-large-thumbnail">
<div class="post-thumbnail-wrapper">
<a href="http://www.artsakank.com.cy/hy/1317/%d5%be%d5%a1%d6%80%d5%b9%d5%a1%d5%ba%d5%a5%d5%bf%d5%ab-%d5%b0%d5%a5%d5%bf-%d5%a2%d5%b6%d5%a1%d5%af%d5%a1%d5%b6%d5%b8%d5%b6-%d5%b5%d5%a1%d6%80%d5%a1%d5%a2%d5%a5%d6%80%d5%b8%d6%82%d5%a9%d5%ab/" title="Permalink to «Վարչապետի Հետ Բնականոն Յարաբերութիւններ Ունենք»" rel="bookmark">
<img width="360" height="200" src="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2016/01/Markarian-Hrant.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="Markarian Hrant" srcset="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2016/01/Markarian-Hrant.jpg?resize=265%2C147 265w, http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2016/01/Markarian-Hrant.jpg?resize=360%2C200 360w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
</div>
<div class="post-box-inner">
<h3 class="title"><a href="http://www.artsakank.com.cy/hy/1317/%d5%be%d5%a1%d6%80%d5%b9%d5%a1%d5%ba%d5%a5%d5%bf%d5%ab-%d5%b0%d5%a5%d5%bf-%d5%a2%d5%b6%d5%a1%d5%af%d5%a1%d5%b6%d5%b8%d5%b6-%d5%b5%d5%a1%d6%80%d5%a1%d5%a2%d5%a5%d6%80%d5%b8%d6%82%d5%a9%d5%ab/" title="Permalink to «Վարչապետի Հետ Բնականոն Յարաբերութիւններ Ունենք»" rel="bookmark">«Վարչապետի Հետ Բնականոն Յարաբերութիւններ Ունենք»</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/1317/%d5%be%d5%a1%d6%80%d5%b9%d5%a1%d5%ba%d5%a5%d5%bf%d5%ab-%d5%b0%d5%a5%d5%bf-%d5%a2%d5%b6%d5%a1%d5%af%d5%a1%d5%b6%d5%b8%d5%b6-%d5%b5%d5%a1%d6%80%d5%a1%d5%a2%d5%a5%d6%80%d5%b8%d6%82%d5%a9%d5%ab/" class="post-date" title="Permalink to «Վարչապետի Հետ Բնականոն Յարաբերութիւններ Ունենք»" rel="bookmark">05.05.2017</a>
</div>
</div>
</article></li><li class="col-sm-4"><article class="post-681 post-box post-box-large-thumbnail">
<div class="post-thumbnail-wrapper">
<a href="http://www.artsakank.com.cy/hy/681/%d5%b0-%d6%85-%d5%b4-%d5%a8-%d5%ba%d5%a1%d5%bf%d6%80%d5%a1%d5%bd%d5%bf-%d5%a7-%d5%a1%d5%b4%d5%a7%d5%b6-%d5%a3%d5%b6%d5%b8%d5%be-%d5%a6%d5%b8%d5%b0%d5%b8%d6%82%d5%a1%d5%ae-%d5%a1%d5%a6%d5%a1/" title="Permalink to «Հ.Օ.Մ.-Ը ՊԱՏՐԱՍՏ Է ԱՄԷՆ ԳՆՈՎ ԶՈՀՈՒԱԾ ԱԶԱՏԱՄԱՐՏԻԿՆԵՐՈՒ ԶԱՒԱԿՆԵՐԸ ՀՈՎԱՆԱՒՈՐԵԼՈՒ», ԿԸ ՅԱՅՏՆԷ ԿԵԴՐՈՆԱԿԱՆ ՎԱՐՉՈՒԹԵԱՆ ԱՏԵՆԱՊԵՏՈՒՀԻ ԳԱՐՈԼԻՆ ՇՄԱՒՈՆԵԱՆ" rel="bookmark">
<img width="300" height="200" src="http://i0.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2016/02/ARS-HOM.jpg?resize=300%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="ARS-HOM" />			</a>
</div>
<div class="post-box-inner">
<h3 class="title"><a href="http://www.artsakank.com.cy/hy/681/%d5%b0-%d6%85-%d5%b4-%d5%a8-%d5%ba%d5%a1%d5%bf%d6%80%d5%a1%d5%bd%d5%bf-%d5%a7-%d5%a1%d5%b4%d5%a7%d5%b6-%d5%a3%d5%b6%d5%b8%d5%be-%d5%a6%d5%b8%d5%b0%d5%b8%d6%82%d5%a1%d5%ae-%d5%a1%d5%a6%d5%a1/" title="Permalink to «Հ.Օ.Մ.-Ը ՊԱՏՐԱՍՏ Է ԱՄԷՆ ԳՆՈՎ ԶՈՀՈՒԱԾ ԱԶԱՏԱՄԱՐՏԻԿՆԵՐՈՒ ԶԱՒԱԿՆԵՐԸ ՀՈՎԱՆԱՒՈՐԵԼՈՒ», ԿԸ ՅԱՅՏՆԷ ԿԵԴՐՈՆԱԿԱՆ ՎԱՐՉՈՒԹԵԱՆ ԱՏԵՆԱՊԵՏՈՒՀԻ ԳԱՐՈԼԻՆ ՇՄԱՒՈՆԵԱՆ" rel="bookmark">«Հ.Օ.Մ.-Ը ՊԱՏՐԱՍՏ Է ԱՄԷՆ ԳՆՈՎ ԶՈՀՈՒԱԾ ԱԶԱՏԱՄԱՐՏԻԿՆԵՐՈՒ ԶԱՒԱԿՆԵՐԸ ՀՈՎԱՆԱՒՈՐԵԼՈՒ», ԿԸ ՅԱՅՏՆԷ ԿԵԴՐՈՆԱԿԱՆ ՎԱՐՉՈՒԹԵԱՆ ԱՏԵՆԱՊԵՏՈՒՀԻ ԳԱՐՈԼԻՆ ՇՄԱՒՈՆԵԱՆ</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/681/%d5%b0-%d6%85-%d5%b4-%d5%a8-%d5%ba%d5%a1%d5%bf%d6%80%d5%a1%d5%bd%d5%bf-%d5%a7-%d5%a1%d5%b4%d5%a7%d5%b6-%d5%a3%d5%b6%d5%b8%d5%be-%d5%a6%d5%b8%d5%b0%d5%b8%d6%82%d5%a1%d5%ae-%d5%a1%d5%a6%d5%a1/" class="post-date" title="Permalink to «Հ.Օ.Մ.-Ը ՊԱՏՐԱՍՏ Է ԱՄԷՆ ԳՆՈՎ ԶՈՀՈՒԱԾ ԱԶԱՏԱՄԱՐՏԻԿՆԵՐՈՒ ԶԱՒԱԿՆԵՐԸ ՀՈՎԱՆԱՒՈՐԵԼՈՒ», ԿԸ ՅԱՅՏՆԷ ԿԵԴՐՈՆԱԿԱՆ ՎԱՐՉՈՒԹԵԱՆ ԱՏԵՆԱՊԵՏՈՒՀԻ ԳԱՐՈԼԻՆ ՇՄԱՒՈՆԵԱՆ" rel="bookmark">14.04.2016</a>
</div>
</div>
</article></li>					</ul>
</div>
</li>
<li id="nav-menu-item-74" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.artsakank.com.cy/hy/category/%d5%b4%d5%a1%d6%80%d5%a6%d5%a1%d5%af%d5%a1%d5%b6/" class="menu-link main-menu-link"><span>ՄԱՐԶԱԿԱՆ</span></a><div class="sub-menu-container">					<ul class="sub-posts">
<li class="col-sm-4"><article class="post-1412 post-box post-box-large-thumbnail">
<div class="post-thumbnail-wrapper">
<a href="http://www.artsakank.com.cy/hy/1412/%d5%b0%d5%b4%d5%a8%d5%b4-%d5%b0%d5%a5%d5%b4-%d5%ab-%d5%ba%d5%a1%d5%bf%d5%b8%d6%82%d5%ab%d6%80%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%b0%d5%a1%d5%bd%d5%a1%d6%82-%d5%af%d5%ab%d5%ba/" title="Permalink to ՀՄԸՄ-ՀԵՄ-Ի ՊԱՏՈՒԻՐԱԿՈՒԹԻՒՆԸ ՀԱՍԱՒ ԿԻՊՐՈՍ 10 ՄԵՏԱԼՆԵՐՈՎ" rel="bookmark">
<img width="360" height="200" src="http://i2.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2017/07/arts444.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="arts444" srcset="http://i2.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2017/07/arts444.jpg?resize=265%2C147 265w, http://i2.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2017/07/arts444.jpg?resize=360%2C200 360w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
</div>
<div class="post-box-inner">
<h3 class="title"><a href="http://www.artsakank.com.cy/hy/1412/%d5%b0%d5%b4%d5%a8%d5%b4-%d5%b0%d5%a5%d5%b4-%d5%ab-%d5%ba%d5%a1%d5%bf%d5%b8%d6%82%d5%ab%d6%80%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%b0%d5%a1%d5%bd%d5%a1%d6%82-%d5%af%d5%ab%d5%ba/" title="Permalink to ՀՄԸՄ-ՀԵՄ-Ի ՊԱՏՈՒԻՐԱԿՈՒԹԻՒՆԸ ՀԱՍԱՒ ԿԻՊՐՈՍ 10 ՄԵՏԱԼՆԵՐՈՎ" rel="bookmark">ՀՄԸՄ-ՀԵՄ-Ի ՊԱՏՈՒԻՐԱԿՈՒԹԻՒՆԸ ՀԱՍԱՒ ԿԻՊՐՈՍ 10 ՄԵՏԱԼՆԵՐՈՎ</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/1412/%d5%b0%d5%b4%d5%a8%d5%b4-%d5%b0%d5%a5%d5%b4-%d5%ab-%d5%ba%d5%a1%d5%bf%d5%b8%d6%82%d5%ab%d6%80%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%b0%d5%a1%d5%bd%d5%a1%d6%82-%d5%af%d5%ab%d5%ba/" class="post-date" title="Permalink to ՀՄԸՄ-ՀԵՄ-Ի ՊԱՏՈՒԻՐԱԿՈՒԹԻՒՆԸ ՀԱՍԱՒ ԿԻՊՐՈՍ 10 ՄԵՏԱԼՆԵՐՈՎ" rel="bookmark">31.07.2017</a>
</div>
</div>
</article></li><li class="col-sm-4"><article class="post-1409 post-box post-box-large-thumbnail">
<div class="post-thumbnail-wrapper">
<a href="http://www.artsakank.com.cy/hy/1409/%d5%b0%d5%b4%d5%a8%d5%b4-%d5%b0%d5%a5%d5%b4-%d5%af%d5%a8-%d5%b7%d5%a1%d6%80%d5%b8%d6%82%d5%b6%d5%a1%d5%af%d5%a7-%d5%ab%d6%80-%d5%b5%d5%a1%d5%b2%d5%a9%d5%a1%d5%af%d5%a1%d5%b6-%d5%a5%d6%80%d5%a9%d5%a8-9/" title="Permalink to ՀՄԸՄ-ՀԵՄ ԿԸ ՇԱՐՈՒՆԱԿԷ ԻՐ ՅԱՂԹԱԿԱՆ ԵՐԹԸ 9 ՄԵՏԱԼՆԵՐՈՎ" rel="bookmark">
<img width="360" height="200" src="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2017/07/artsakank_2.png?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="artsakank_2" srcset="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2017/07/artsakank_2.png?resize=265%2C147 265w, http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2017/07/artsakank_2.png?resize=360%2C200 360w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
</div>
<div class="post-box-inner">
<h3 class="title"><a href="http://www.artsakank.com.cy/hy/1409/%d5%b0%d5%b4%d5%a8%d5%b4-%d5%b0%d5%a5%d5%b4-%d5%af%d5%a8-%d5%b7%d5%a1%d6%80%d5%b8%d6%82%d5%b6%d5%a1%d5%af%d5%a7-%d5%ab%d6%80-%d5%b5%d5%a1%d5%b2%d5%a9%d5%a1%d5%af%d5%a1%d5%b6-%d5%a5%d6%80%d5%a9%d5%a8-9/" title="Permalink to ՀՄԸՄ-ՀԵՄ ԿԸ ՇԱՐՈՒՆԱԿԷ ԻՐ ՅԱՂԹԱԿԱՆ ԵՐԹԸ 9 ՄԵՏԱԼՆԵՐՈՎ" rel="bookmark">ՀՄԸՄ-ՀԵՄ ԿԸ ՇԱՐՈՒՆԱԿԷ ԻՐ ՅԱՂԹԱԿԱՆ ԵՐԹԸ 9 ՄԵՏԱԼՆԵՐՈՎ</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/1409/%d5%b0%d5%b4%d5%a8%d5%b4-%d5%b0%d5%a5%d5%b4-%d5%af%d5%a8-%d5%b7%d5%a1%d6%80%d5%b8%d6%82%d5%b6%d5%a1%d5%af%d5%a7-%d5%ab%d6%80-%d5%b5%d5%a1%d5%b2%d5%a9%d5%a1%d5%af%d5%a1%d5%b6-%d5%a5%d6%80%d5%a9%d5%a8-9/" class="post-date" title="Permalink to ՀՄԸՄ-ՀԵՄ ԿԸ ՇԱՐՈՒՆԱԿԷ ԻՐ ՅԱՂԹԱԿԱՆ ԵՐԹԸ 9 ՄԵՏԱԼՆԵՐՈՎ" rel="bookmark">28.07.2017</a>
</div>
</div>
</article></li><li class="col-sm-4"><article class="post-1388 post-box post-box-large-thumbnail">
<div class="post-thumbnail-wrapper">
<a href="http://www.artsakank.com.cy/hy/1388/%d5%b0%d5%b0-%d5%b6%d5%a1%d5%ad%d5%a1%d5%a3%d5%a1%d5%b0%d5%a8-%d5%b0%d5%a5%d5%b6%d6%80%d5%ab%d5%ad-%d5%b4%d5%ad%d5%ab%d5%a9%d5%a1%d6%80%d5%a5%d5%a1%d5%b6%d5%a8-%d5%ba%d5%a1%d6%80%d5%a3%d5%a5%d6%82/" title="Permalink to ՀՀ նախագահը Հենրիխ Մխիթարեանը պարգեւատրած է «հայրենիքին մատուցած ծառայութիւններ»-ուն համար" rel="bookmark">
<img width="360" height="200" src="http://i0.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2017/06/Sargssyan-Mkhitaryan.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="Sargssyan-Mkhitaryan" srcset="http://i0.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2017/06/Sargssyan-Mkhitaryan.jpg?resize=265%2C147 265w, http://i0.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2017/06/Sargssyan-Mkhitaryan.jpg?resize=360%2C200 360w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
</div>
<div class="post-box-inner">
<h3 class="title"><a href="http://www.artsakank.com.cy/hy/1388/%d5%b0%d5%b0-%d5%b6%d5%a1%d5%ad%d5%a1%d5%a3%d5%a1%d5%b0%d5%a8-%d5%b0%d5%a5%d5%b6%d6%80%d5%ab%d5%ad-%d5%b4%d5%ad%d5%ab%d5%a9%d5%a1%d6%80%d5%a5%d5%a1%d5%b6%d5%a8-%d5%ba%d5%a1%d6%80%d5%a3%d5%a5%d6%82/" title="Permalink to ՀՀ նախագահը Հենրիխ Մխիթարեանը պարգեւատրած է «հայրենիքին մատուցած ծառայութիւններ»-ուն համար" rel="bookmark">ՀՀ նախագահը Հենրիխ Մխիթարեանը պարգեւատրած է «հայրենիքին մատուցած ծառայութիւններ»-ուն համար</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/1388/%d5%b0%d5%b0-%d5%b6%d5%a1%d5%ad%d5%a1%d5%a3%d5%a1%d5%b0%d5%a8-%d5%b0%d5%a5%d5%b6%d6%80%d5%ab%d5%ad-%d5%b4%d5%ad%d5%ab%d5%a9%d5%a1%d6%80%d5%a5%d5%a1%d5%b6%d5%a8-%d5%ba%d5%a1%d6%80%d5%a3%d5%a5%d6%82/" class="post-date" title="Permalink to ՀՀ նախագահը Հենրիխ Մխիթարեանը պարգեւատրած է «հայրենիքին մատուցած ծառայութիւններ»-ուն համար" rel="bookmark">01.06.2017</a>
</div>
</div>
</article></li>					</ul>
</div>
</li>
</ul></nav>							</div>
</div>
</div>
</div>
<!-- End Main Navigation Bar -->
<div id="page-wrapper" class="container">
<div class="row">
<div id="page-content" class="col-sm-7 col-md-8">
<article id="post-1981" class="post-1981 post type-post status-publish format-standard has-post-thumbnail hentry category-1">
<div class="tags clearfix">
<a class="label " href="http://www.artsakank.com.cy/hy/category/%d5%af%d5%ab%d5%ba%d6%80%d5%a1%d5%af%d5%a1%d5%b6-%d5%ac%d5%b8%d6%82%d6%80%d5%a5%d6%80/" title="View all posts in ԿԻՊՐԱԿԱՆ ԼՈՒՐԵՐ" rel="category">ԿԻՊՐԱԿԱՆ ԼՈՒՐԵՐ</a>						</div>
<h1 class="post-title title title-large entry-title">ՀՐՇԷՋ ՍՊԱՍԱՐԿՈՒԹԻՒՆԸ ՎԵՐՋԻՆ ԵՌՕՐԵԱՅԻՆ 70-Է ԱՒԵԼԻ  ԱՀԱԶԱՆԳ ՍՏԱՑԱՒ</h1>
<hr class="hr-thin-bottom">
<div class="social-share">
<span class="header-font">SHARE ON:</span>
<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.artsakank.com.cy%2Fhy%2F1981%2F%25d5%25b0%25d6%2580%25d5%25b7%25d5%25a7%25d5%25bb-%25d5%25bd%25d5%25ba%25d5%25a1%25d5%25bd%25d5%25a1%25d6%2580%25d5%25af%25d5%25b8%25d6%2582%25d5%25a9%25d5%25ab%25d6%2582%25d5%25b6%25d5%25a8-%25d5%25be%25d5%25a5%25d6%2580%25d5%25bb%25d5%25ab%25d5%25b6-%25d5%25a5%25d5%25bc%25d6%2585%25d6%2580%25d5%25a5%25d5%25a1%25d5%25b5%2F&amp;t=ՀՐՇԷՋ ՍՊԱՍԱՐԿՈՒԹԻՒՆԸ ՎԵՐՋԻՆ ԵՌՕՐԵԱՅԻՆ 70-Է ԱՒԵԼԻ  ԱՀԱԶԱՆԳ ՍՏԱՑԱՒ" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
<a class="social-twitter" href="https://twitter.com/home?status=ՀՐՇԷՋ ՍՊԱՍԱՐԿՈՒԹԻՒՆԸ ՎԵՐՋԻՆ ԵՌՕՐԵԱՅԻՆ 70-Է ԱՒԵԼԻ  ԱՀԱԶԱՆԳ ՍՏԱՑԱՒ http://www.artsakank.com.cy/hy/1981/%d5%b0%d6%80%d5%b7%d5%a7%d5%bb-%d5%bd%d5%ba%d5%a1%d5%bd%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%be%d5%a5%d6%80%d5%bb%d5%ab%d5%b6-%d5%a5%d5%bc%d6%85%d6%80%d5%a5%d5%a1%d5%b5/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
<a class="social-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.artsakank.com.cy%2Fhy%2F1981%2F%25d5%25b0%25d6%2580%25d5%25b7%25d5%25a7%25d5%25bb-%25d5%25bd%25d5%25ba%25d5%25a1%25d5%25bd%25d5%25a1%25d6%2580%25d5%25af%25d5%25b8%25d6%2582%25d5%25a9%25d5%25ab%25d6%2582%25d5%25b6%25d5%25a8-%25d5%25be%25d5%25a5%25d6%2580%25d5%25bb%25d5%25ab%25d5%25b6-%25d5%25a5%25d5%25bc%25d6%2585%25d6%2580%25d5%25a5%25d5%25a1%25d5%25b5%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
<a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.artsakank.com.cy%2Fhy%2F1981%2F%25d5%25b0%25d6%2580%25d5%25b7%25d5%25a7%25d5%25bb-%25d5%25bd%25d5%25ba%25d5%25a1%25d5%25bd%25d5%25a1%25d6%2580%25d5%25af%25d5%25b8%25d6%2582%25d5%25a9%25d5%25ab%25d6%2582%25d5%25b6%25d5%25a8-%25d5%25be%25d5%25a5%25d6%2580%25d5%25bb%25d5%25ab%25d5%25b6-%25d5%25a5%25d5%25bc%25d6%2585%25d6%2580%25d5%25a5%25d5%25a1%25d5%25b5%2F&amp;media=http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/Fire-Dept..jpg?fit=770%2C572&amp;description=ՀՐՇԷՋ ՍՊԱՍԱՐԿՈՒԹԻՒՆԸ ՎԵՐՋԻՆ ԵՌՕՐԵԱՅԻՆ 70-Է ԱՒԵԼԻ  ԱՀԱԶԱՆԳ ՍՏԱՑԱՒ" title="Share on Pinterest" target="_blank"><i class="icon-social-pinterest"></i></a>
</div>						
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />		<a class="author-name vcard author" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK"><span class="fn">ARTSAKANK</span></a>
<span class="post-meta-separator">&mdash;</span> <a href="http://www.artsakank.com.cy/hy/1981/%d5%b0%d6%80%d5%b7%d5%a7%d5%bb-%d5%bd%d5%ba%d5%a1%d5%bd%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%be%d5%a5%d6%80%d5%bb%d5%ab%d5%b6-%d5%a5%d5%bc%d6%85%d6%80%d5%a5%d5%a1%d5%b5/" class="post-date updated" title="Permalink to ՀՐՇԷՋ ՍՊԱՍԱՐԿՈՒԹԻՒՆԸ ՎԵՐՋԻՆ ԵՌՕՐԵԱՅԻՆ 70-Է ԱՒԵԼԻ  ԱՀԱԶԱՆԳ ՍՏԱՑԱՒ" rel="bookmark">11.06.2018</a>
</div>						
<div class="post-thumbnail-wrapper">
<a class="swipebox" href="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/Fire-Dept..jpg?fit=770%2C572" title="Permalink to image of ՀՐՇԷՋ ՍՊԱՍԱՐԿՈՒԹԻՒՆԸ ՎԵՐՋԻՆ ԵՌՕՐԵԱՅԻՆ 70-Է ԱՒԵԼԻ  ԱՀԱԶԱՆԳ ՍՏԱՑԱՒ" rel="bookmark">
<img width="770" height="572" src="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/Fire-Dept..jpg?resize=770%2C572" class="attachment-vw_large size-vw_large wp-post-image" alt="Fire Dept." srcset="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/Fire-Dept..jpg?resize=300%2C223 300w, http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/Fire-Dept..jpg?resize=768%2C571 768w, http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/Fire-Dept..jpg?w=770 770w" sizes="(max-width: 770px) 100vw, 770px" />		</a>
</div>
<div class="post-content clearfix">
<div class='code-block code-block-1 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; text-align: left;'>
<div style="display:none; position: relative;">
<iframe style="display:none;"></iframe>
<script type="text/javascript">
var data = {
placementid: '977724022301873_1416170088457262',
format: 'native',
testmode: false,
onAdLoaded: function(element) {
console.log('Audience Network [977724022301873_1416170088457262] ad loaded');
element.style.display = 'block';
},
onAdError: function(errorCode, errorMessage) {
console.log('Audience Network [977724022301873_1416170088457262] error (' + errorCode + ') ' + errorMessage);
}
};
(function(w,l,d,t){var a=t();var b=d.currentScript||(function(){var c=d.getElementsByTagName('script');return c[c.length-1];})();var e=b.parentElement;e.dataset.placementid=data.placementid;var f=function(v){try{return v.document.referrer;}catch(e){}return'';};var g=function(h){var i=h.indexOf('/',h.indexOf('://')+3);if(i===-1){return h;}return h.substring(0,i);};var j=[l.href];var k=false;var m=false;if(w!==w.parent){var n;var o=w;while(o!==n){var h;try{m=m||(o.$sf&&o.$sf.ext);h=o.location.href;}catch(e){k=true;}j.push(h||f(n));n=o;o=o.parent;}}var p=l.ancestorOrigins;if(p){if(p.length>0){data.domain=p[p.length-1];}else{data.domain=g(j[j.length-1]);}}data.url=j[j.length-1];data.channel=g(j[0]);data.width=screen.width;data.height=screen.height;data.pixelratio=w.devicePixelRatio;data.placementindex=w.ADNW&&w.ADNW.Ads?w.ADNW.Ads.length:0;data.crossdomain=k;data.safeframe=!!m;var q={};q.iframe=e.firstElementChild;var r='https://www.facebook.com/audiencenetwork/web/?sdk=5.3';for(var s in data){q[s]=data[s];if(typeof(data[s])!=='function'){r+='&'+s+'='+encodeURIComponent(data[s]);}}q.iframe.src=r;q.tagJsInitTime=a;q.rootElement=e;q.events=[];w.addEventListener('message',function(u){if(u.source!==q.iframe.contentWindow){return;}u.data.receivedTimestamp=t();if(this.sdkEventHandler){this.sdkEventHandler(u.data);}else{this.events.push(u.data);}}.bind(q),false);q.tagJsIframeAppendedTime=t();w.ADNW=w.ADNW||{};w.ADNW.Ads=w.ADNW.Ads||[];w.ADNW.Ads.push(q);w.ADNW.init&&w.ADNW.init(q);})(window,location,document,Date.now||function(){return+new Date;});
</script>
<script type="text/javascript" src="https://connect.facebook.net/en_US/fbadnw.js" async></script>
<style>
.thirdPartyRoot {
background-color: white;
color: #444;
border: 1px solid #ccc;
border-left: 0;
border-right: 0;
font-family: sans-serif;
font-size: 14px;
line-height: 16px;
width: 320px;
text-align: left;
position: relative;
}
.thirdPartyMediaClass {
width: 320px;
height: 168px;
margin: 12px 0;
}
.thirdPartySubtitleClass {
font-size: 18px;
-webkit-line-clamp: 1;
overflow: hidden;
text-overflow: ellipsis;
display: -webkit-box;
height: 16px;
-webkit-box-orient: vertical;
}
.thirdPartyTitleClass {
padding-right: 12px;
line-height: 18px;
-webkit-line-clamp: 2;
overflow: hidden;
text-overflow: ellipsis;
display: -webkit-box;
height: 36px;
-webkit-box-orient: vertical;
}
.thirdPartyCallToActionClass {
background-color: #416BC4;
color: white;
border-radius: 4px;
padding: 6px 20px;
float: right;
text-align: center;
text-transform: uppercase;
font-size: 11px;
}
.fbDefaultNativeAdWrapper {
font-size: 12px;
line-height: 14px;
margin: 12px 0;
height: 36px;
vertical-align: top;
}
</style>
<div class="thirdPartyRoot">
<a class="fbAdLink">
<div class="fbAdMedia thirdPartyMediaClass"></div>
<div class="fbAdSubtitle thirdPartySubtitleClass"></div>
<div class="fbDefaultNativeAdWrapper">
<div class="fbAdCallToAction thirdPartyCallToActionClass"></div>
<div class="fbAdTitle thirdPartyTitleClass"></div>
</div>
</a>
</div>
</div>
</div>
<p>8 Յունիսի առաւօտեան ժամը 6-էն մինչեւ 11 Յուինիս ժամը 6-ը, Հրշէջ Սպասարկութիւնը օգնութեան 119 կոչ ստացաւ, որոնցմէ 71-ը հրդեհներու համար էին, իսկ 42-ը յատուկ ծառայութիւններու համար:</p>
<p>Սպասարկութեան յայտարարութեան համաձայն, երէկ իրիկուն չոր բուսականութեան հրդեհի համար ահազանգ ստացուած է Պաֆոսի Ղալատարիա գիւղէն: Հրդեհի շիջման համար զանազան շրջաններու կայաններէն ղրկուած են 7 միաւորներ եւ հրդեհը հակակշռի տակ առնուած է ժամը 22:50-ին, ոչնչացնելէ ետք շուրջ 3 հեկտար տարածութիւն:</p>
<p>Հրդեհի ծագման պատճառներուն շուրջ ոստիկանութիւնը քննութիւն բացած է:</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Աւելցնել Ձեր մեկնաբանութիւնները</span>
<div class="fb-comments" data-href="http://www.artsakank.com.cy/hy/1981/%d5%b0%d6%80%d5%b7%d5%a7%d5%bb-%d5%bd%d5%ba%d5%a1%d5%bd%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%be%d5%a5%d6%80%d5%bb%d5%ab%d5%b6-%d5%a5%d5%bc%d6%85%d6%80%d5%a5%d5%a1%d5%b5/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share With Friends:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1981" class="share-facebook sd-button share-icon" href="http://www.artsakank.com.cy/hy/1981/%d5%b0%d6%80%d5%b7%d5%a7%d5%bb-%d5%bd%d5%ba%d5%a1%d5%bd%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%be%d5%a5%d6%80%d5%bb%d5%ab%d5%b6-%d5%a5%d5%bc%d6%85%d6%80%d5%a5%d5%a1%d5%b5/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1981" class="share-twitter sd-button share-icon" href="http://www.artsakank.com.cy/hy/1981/%d5%b0%d6%80%d5%b7%d5%a7%d5%bb-%d5%bd%d5%ba%d5%a1%d5%bd%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%be%d5%a5%d6%80%d5%bb%d5%ab%d5%b6-%d5%a5%d5%bc%d6%85%d6%80%d5%a5%d5%a1%d5%b5/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.artsakank.com.cy/hy/1981/%d5%b0%d6%80%d5%b7%d5%a7%d5%bb-%d5%bd%d5%ba%d5%a1%d5%bd%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%be%d5%a5%d6%80%d5%bb%d5%ab%d5%b6-%d5%a5%d5%bc%d6%85%d6%80%d5%a5%d5%a1%d5%b5/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.artsakank.com.cy/hy/1981/%d5%b0%d6%80%d5%b7%d5%a7%d5%bb-%d5%bd%d5%ba%d5%a1%d5%bd%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%be%d5%a5%d6%80%d5%bb%d5%ab%d5%b6-%d5%a5%d5%bc%d6%85%d6%80%d5%a5%d5%a1%d5%b5/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.artsakank.com.cy/hy/1981/%d5%b0%d6%80%d5%b7%d5%a7%d5%bb-%d5%bd%d5%ba%d5%a1%d5%bd%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%be%d5%a5%d6%80%d5%bb%d5%ab%d5%b6-%d5%a5%d5%bc%d6%85%d6%80%d5%a5%d5%a1%d5%b5/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>
</article>
<div class="post-nav section-container clearfix">
<a class="post-next" href="http://www.artsakank.com.cy/hy/1984/%d5%a1%d6%80%d6%81%d5%a1%d5%ad-%d5%a6%d5%b8%d5%b0%d5%b8%d6%82%d5%a1%d5%ae-25-%d5%a1%d5%b4%d5%a5%d5%a1%d5%b5-%d5%be%d5%a1%d5%b0%d5%a1%d5%a3%d5%b6-%d5%a7%d5%ac%d5%b8%d5%b5%d5%a5%d5%a1%d5%b6%d5%ab%d5%b6/">
<i class="icon-entypo-right-open-big"></i>
<h3 class="title title-small">
<span class="super-title">Next post</span>
Արցախ Զոհուած 25-ամեայ Վահագն Էլոյեանին Յուղարկաւորութիւնը` Եռաբլուրի Մէջ		</h3>
</a>
<a class="post-previous" href="http://www.artsakank.com.cy/hy/1975/1-%d5%a9%d5%b8%d6%82%d6%80%d6%84%d5%ab%d5%a1-%d5%a1%d6%80%d5%a3%d5%a5%d5%ac%d6%84-%d5%ba%d5%ab%d5%bf%d5%ab-%d5%b9%d5%a8%d5%ac%d5%ac%d5%a1%d5%b5-%d5%a7%d6%84%d5%bd%d5%b8%d5%b6%d5%b4%d5%b8%d5%a2/">
<i class="icon-entypo-left-open-big"></i>
<h3 class="title title-small">
<span class="super-title">Previous post</span>
ԹՈՒՐՔԻԱ ԱՐԳԵԼՔ ՊԻՏԻ ՉԸԼԼԱՅ «ԷՔՍՈՆՄՈԲԻԼ»Ի ԱՇԽԱՏԱՆՔԻՆ		</h3>
</a>
</div>				
<div class="post-related section-container clearfix">
<h2 class="section-title">Related Posts</h2>
<div class="row">
<div class="post-box-wrapper col-sm-6 col-md-4 ">
<article class="post-1995 post-box post-box-headline">
<h3 class="title title-small"><a href="http://www.artsakank.com.cy/hy/1995/%d5%b6%d5%a1%d5%ad%d5%a1%d5%a3%d5%a1%d5%b0%d5%ab%d5%b6-%d5%a5%d6%82-%d5%b6%d5%a1%d5%ad%d5%a1%d6%80%d5%a1%d6%80%d5%a1%d6%81-%d5%ad%d5%b8%d6%80%d5%b0%d5%b8%d6%82%d6%80%d5%a4%d5%ab-%d5%a1%d5%b4%d5%bd/" title="Permalink to ՆԱԽԱԳԱՀԻՆ ԵՒ ՆԱԽԱՐԱՐԱՑ ԽՈՐՀՈՒՐԴԻ ԱՄՍԱԿԱՆՆԵՐՈՒ ԿՐՃԱՏՈՒՄՆԵՐԸ ՏԱԿԱՒԻՆ Ի ԶՕՐՈՒ ԵՆ" rel="bookmark">ՆԱԽԱԳԱՀԻՆ ԵՒ ՆԱԽԱՐԱՐԱՑ ԽՈՐՀՈՒՐԴԻ ԱՄՍԱԿԱՆՆԵՐՈՒ ԿՐՃԱՏՈՒՄՆԵՐԸ ՏԱԿԱՒԻՆ Ի ԶՕՐՈՒ ԵՆ</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />		<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/1995/%d5%b6%d5%a1%d5%ad%d5%a1%d5%a3%d5%a1%d5%b0%d5%ab%d5%b6-%d5%a5%d6%82-%d5%b6%d5%a1%d5%ad%d5%a1%d6%80%d5%a1%d6%80%d5%a1%d6%81-%d5%ad%d5%b8%d6%80%d5%b0%d5%b8%d6%82%d6%80%d5%a4%d5%ab-%d5%a1%d5%b4%d5%bd/" class="post-date" title="Permalink to ՆԱԽԱԳԱՀԻՆ ԵՒ ՆԱԽԱՐԱՐԱՑ ԽՈՐՀՈՒՐԴԻ ԱՄՍԱԿԱՆՆԵՐՈՒ ԿՐՃԱՏՈՒՄՆԵՐԸ ՏԱԿԱՒԻՆ Ի ԶՕՐՈՒ ԵՆ" rel="bookmark">12.06.2018</a>
</div>
<div class="post-thumbnail-wrapper vw-imgliquid">
<a href="http://www.artsakank.com.cy/hy/1995/%d5%b6%d5%a1%d5%ad%d5%a1%d5%a3%d5%a1%d5%b0%d5%ab%d5%b6-%d5%a5%d6%82-%d5%b6%d5%a1%d5%ad%d5%a1%d6%80%d5%a1%d6%80%d5%a1%d6%81-%d5%ad%d5%b8%d6%80%d5%b0%d5%b8%d6%82%d6%80%d5%a4%d5%ab-%d5%a1%d5%b4%d5%bd/" title="Permalink to ՆԱԽԱԳԱՀԻՆ ԵՒ ՆԱԽԱՐԱՐԱՑ ԽՈՐՀՈՒՐԴԻ ԱՄՍԱԿԱՆՆԵՐՈՒ ԿՐՃԱՏՈՒՄՆԵՐԸ ՏԱԿԱՒԻՆ Ի ԶՕՐՈՒ ԵՆ" rel="bookmark">
<img width="265" height="147" src="http://i2.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/Prodromos-Prodromou.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="Prodromos-Prodromou" srcset="http://i2.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/Prodromos-Prodromou.jpg?resize=265%2C147 265w, http://i2.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/Prodromos-Prodromou.jpg?resize=360%2C200 360w" sizes="(max-width: 265px) 100vw, 265px" />			</a>
</div>
</article>		</div>
<div class="post-box-wrapper col-sm-6 col-md-4 ">
<article class="post-1975 post-box post-box-headline">
<h3 class="title title-small"><a href="http://www.artsakank.com.cy/hy/1975/1-%d5%a9%d5%b8%d6%82%d6%80%d6%84%d5%ab%d5%a1-%d5%a1%d6%80%d5%a3%d5%a5%d5%ac%d6%84-%d5%ba%d5%ab%d5%bf%d5%ab-%d5%b9%d5%a8%d5%ac%d5%ac%d5%a1%d5%b5-%d5%a7%d6%84%d5%bd%d5%b8%d5%b6%d5%b4%d5%b8%d5%a2/" title="Permalink to ԹՈՒՐՔԻԱ ԱՐԳԵԼՔ ՊԻՏԻ ՉԸԼԼԱՅ «ԷՔՍՈՆՄՈԲԻԼ»Ի ԱՇԽԱՏԱՆՔԻՆ" rel="bookmark">ԹՈՒՐՔԻԱ ԱՐԳԵԼՔ ՊԻՏԻ ՉԸԼԼԱՅ «ԷՔՍՈՆՄՈԲԻԼ»Ի ԱՇԽԱՏԱՆՔԻՆ</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />		<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/1975/1-%d5%a9%d5%b8%d6%82%d6%80%d6%84%d5%ab%d5%a1-%d5%a1%d6%80%d5%a3%d5%a5%d5%ac%d6%84-%d5%ba%d5%ab%d5%bf%d5%ab-%d5%b9%d5%a8%d5%ac%d5%ac%d5%a1%d5%b5-%d5%a7%d6%84%d5%bd%d5%b8%d5%b6%d5%b4%d5%b8%d5%a2/" class="post-date" title="Permalink to ԹՈՒՐՔԻԱ ԱՐԳԵԼՔ ՊԻՏԻ ՉԸԼԼԱՅ «ԷՔՍՈՆՄՈԲԻԼ»Ի ԱՇԽԱՏԱՆՔԻՆ" rel="bookmark">11.06.2018</a>
</div>
<div class="post-thumbnail-wrapper vw-imgliquid">
<a href="http://www.artsakank.com.cy/hy/1975/1-%d5%a9%d5%b8%d6%82%d6%80%d6%84%d5%ab%d5%a1-%d5%a1%d6%80%d5%a3%d5%a5%d5%ac%d6%84-%d5%ba%d5%ab%d5%bf%d5%ab-%d5%b9%d5%a8%d5%ac%d5%ac%d5%a1%d5%b5-%d5%a7%d6%84%d5%bd%d5%b8%d5%b6%d5%b4%d5%b8%d5%a2/" title="Permalink to ԹՈՒՐՔԻԱ ԱՐԳԵԼՔ ՊԻՏԻ ՉԸԼԼԱՅ «ԷՔՍՈՆՄՈԲԻԼ»Ի ԱՇԽԱՏԱՆՔԻՆ" rel="bookmark">
<img width="265" height="147" src="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/Averof-Neofytou-1.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="Averof Neofytou" />			</a>
</div>
</article>		</div>
<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
<article class="post-1966 post-box post-box-headline">
<h3 class="title title-small"><a href="http://www.artsakank.com.cy/hy/1966/%d5%bf%d5%ab%d5%af%d6%85-%d5%ab-%d5%b6%d5%a5%d6%80%d6%84%d5%ab%d5%b6-%d5%a8%d5%b6%d5%bf%d6%80%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%b6%d5%a5%d6%80/" title="Permalink to ՏԻԿՕ-Ի ՆԵՐՔԻՆ ԸՆՏՐՈՒԹԻՒՆՆԵՐ" rel="bookmark">ՏԻԿՕ-Ի ՆԵՐՔԻՆ ԸՆՏՐՈՒԹԻՒՆՆԵՐ</a></h3>
<div class="post-meta header-font">
<img alt='' src='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53e80296b1e02ccba3707001c5a8496b?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />		<a class="author-name" href="http://www.artsakank.com.cy/hy/author/artsakank/" title="View all posts by ARTSAKANK">ARTSAKANK</a><span class="post-meta-separator">,</span>
<a href="http://www.artsakank.com.cy/hy/1966/%d5%bf%d5%ab%d5%af%d6%85-%d5%ab-%d5%b6%d5%a5%d6%80%d6%84%d5%ab%d5%b6-%d5%a8%d5%b6%d5%bf%d6%80%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%b6%d5%a5%d6%80/" class="post-date" title="Permalink to ՏԻԿՕ-Ի ՆԵՐՔԻՆ ԸՆՏՐՈՒԹԻՒՆՆԵՐ" rel="bookmark">10.06.2018</a>
</div>
<div class="post-thumbnail-wrapper vw-imgliquid">
<a href="http://www.artsakank.com.cy/hy/1966/%d5%bf%d5%ab%d5%af%d6%85-%d5%ab-%d5%b6%d5%a5%d6%80%d6%84%d5%ab%d5%b6-%d5%a8%d5%b6%d5%bf%d6%80%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%b6%d5%a5%d6%80/" title="Permalink to ՏԻԿՕ-Ի ՆԵՐՔԻՆ ԸՆՏՐՈՒԹԻՒՆՆԵՐ" rel="bookmark">
<img width="265" height="147" src="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/4DE090E3-0DC7-4274-8AFA-79F83295BB7E.jpeg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="DIKO - Nicolas Papadopoulos" srcset="http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/4DE090E3-0DC7-4274-8AFA-79F83295BB7E.jpeg?resize=265%2C147 265w, http://i1.wp.com/www.artsakank.com.cy/hy/wp-content/uploads/2018/06/4DE090E3-0DC7-4274-8AFA-79F83295BB7E.jpeg?resize=360%2C200 360w" sizes="(max-width: 265px) 100vw, 265px" />			</a>
</div>
</article>		</div>
</div>
</div>
</div>
<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
<div class="sidebar-inner">
<div id="text-2" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">PDF - Ապրիլ, 2018<a href="https://goo.gl/qHeT6m"><img src="http://www.artsakank.com.cy/eng/wp-content/uploads/2016/02/latest-issue.jpg"></a> </div>
</div><div id="search-2" class="widget vw-sidebar-blog widget_search"><form action="http://www.artsakank.com.cy/hy/" id="searchform" class="searchform" method="get">
<input type="text" id="s" name="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" autocomplete="off" />
<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="text-3" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">Vodki Tadarann e<iframe width="330" height="186" src="https://www.youtube.com/embed/HpsRVCiQFA4?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>
</div><div id="text-4" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">Nune Yesayan in Cyprus<iframe width="330" height="186" src="https://www.youtube.com/embed/7wtPbSO_6Do?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>
</div><div id="text-5" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">Historian Claude Mutafian at NAREG school in Nicosia<iframe width="330" height="186" src="https://www.youtube.com/embed/XkEvc_sG7yE?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>
</div><div id="text-6" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">Eva Rivas in Cyprus<iframe width="330" height="248" src="https://www.youtube.com/embed/0D77z8e6uGc?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>
</div><div id="text-7" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">Պատարագ after half a century, in Turkish-occupied Nicosia church<iframe width="330" height="186" src="https://www.youtube.com/embed/6AhpSeiCDPY?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>
</div><div id="text-8" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">Farewell to Maestro Sebouh Abkarian (Part 1)<iframe width="330" height="186" src="https://www.youtube.com/embed/RWijJuG_GGU?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>
</div><div id="text-9" class="widget vw-sidebar-blog widget_text">			<div class="textwidget">"Karoun a" by Sona Gargaloyan - Lilia Khachatryan (piano)<iframe width="330" height="248" src="https://www.youtube.com/embed/PrIsER6BIvg?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>
</div></div>		</aside>
</div>
</div>
				<footer id="footer">
<div class="footer-sidebar">
<div class="container">
<div class="row">
<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
<div id="text-10" class="widget vw-sidebar-footer-1 widget_text">			<div class="textwidget">Georgian Dance in Armenian club in Cyprus - Վրացական պար - ՀՄԸՄ – ՀԵՄ <iframe width="330" height="186" src="https://www.youtube.com/embed/eWp897cdewI?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>
</div><div id="vw_widget_image_banner-2" class="widget vw-sidebar-footer-1 widget_vw_widget_image_banner">			<a class="image-banner-link" href="http://www.yerkirmedia.am/">
<img class="image-banner" src="http://artsakank.com.cy/media/banners/yerkir-media-baner.jpg" alt="">
</a>
</div>				</div>
<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
<div id="text-11" class="widget vw-sidebar-footer-2 widget_text">			<div class="textwidget">Armenian Genocide 100th anniversary, Cyprus - Armenia joint stamp issue<iframe width="330" height="186" src="https://www.youtube.com/embed/bX1EtteF9XA?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>
</div><div id="vw_widget_image_banner-3" class="widget vw-sidebar-footer-2 widget_vw_widget_image_banner">			<a class="image-banner-link" href="http://www.aztagdaily.com/">
<img class="image-banner" src="http://artsakank.com.cy/media/banners/aztag-logo.jpg" alt="">
</a>
</div>				</div>
<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
<div id="text-12" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget">Armenian Genocide Centennial blood donation drive in Cyprus<iframe width="330" height="186" src="https://www.youtube.com/embed/lLvf4RQAdqk?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>
</div><div id="vw_widget_image_banner-4" class="widget vw-sidebar-footer-3 widget_vw_widget_image_banner">			<a class="image-banner-link" href="http://www.azator.gr/">
<img class="image-banner" src="http://artsakank.com.cy/media/banners/azator-logo.jpg" alt="">
</a>
</div>				</div>
</div>
</div>
</div>
<div class="copyright">
<div class="container">
<div class="row">
<div class="col-sm-6 copyright-left"><p>© 2009-2016 ARTSAKANK | ARF, CYPRUS-ARMENIANS MONTHLY NEWSPAPER</p>
<p>Designed & Managed by <a href="http://www.elevmar.com">ELEVMAR</a></p></div>
<div class="col-sm-6 copyright-right">
<a class="back-to-top" href="#top">&uarr;	Back to top</a>
</div>
</div>
</div>
</div>
</footer>
</div> <!-- Off canvas body inner -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US,hy_AM/sdk.js#xfbml=1&appId=977724022301873&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	
<div style="display:none">
<div class="grofile-hash-map-53e80296b1e02ccba3707001c5a8496b">
</div>
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/www.artsakank.com.cy\/hy\/1981\/%d5%b0%d6%80%d5%b7%d5%a7%d5%bb-%d5%bd%d5%ba%d5%a1%d5%bd%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%be%d5%a5%d6%80%d5%bb%d5%ab%d5%b6-%d5%a5%d5%bc%d6%85%d6%80%d5%a5%d5%a1%d5%b5\/":1981};
</script>
<script type="text/javascript">
var windowOpen;
jQuery(document).on( 'ready post-load', function(){
jQuery( 'a.share-facebook' ).on( 'click', function() {
if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
windowOpen.close();
}
windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
});
</script>
<script type="text/javascript">
var windowOpen;
jQuery(document).on( 'ready post-load', function(){
jQuery( 'a.share-twitter' ).on( 'click', function() {
if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
windowOpen.close();
}
windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
});
</script>
<script type="text/javascript">
var windowOpen;
jQuery(document).on( 'ready post-load', function(){
jQuery( 'a.share-pocket' ).on( 'click', function() {
if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
windowOpen.close();
}
windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
});
</script>
<div id="sharing_email" style="display: none;">
<form action="/hy/1981/%d5%b0%d6%80%d5%b7%d5%a7%d5%bb-%d5%bd%d5%ba%d5%a1%d5%bd%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%be%d5%a5%d6%80%d5%bb%d5%ab%d5%b6-%d5%a5%d5%bc%d6%85%d6%80%d5%a5%d5%a1%d5%b5/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
<img style="float: right; display: none" class="loading" src="http://www.artsakank.com.cy/hy/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses!			</div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again			</div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email.			</div>
</form>
</div>
<link rel='stylesheet' id='dashicons-css'  href='//www.artsakank.com.cy/hy/wp-content/cache/wpfc-minified/e35c92d605b802b3b6f725cfd9b80781/1522796648index.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='//www.artsakank.com.cy/hy/wp-content/cache/wpfc-minified/217c0e9c54c4dc86af8b48e19570b0c1/1522796648index.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.artsakank.com.cy/hy/wp-includes/js/comment-reply.min.js?ver=4.4.15'></script>
<script type='text/javascript' src='http://www.artsakank.com.cy/hy/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201825'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.artsakank.com.cy/hy/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.4.15'></script>
<script type='text/javascript' src='http://www.artsakank.com.cy/hy/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.artsakank.com.cy/hy/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.artsakank.com.cy/hy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.artsakank.com.cy/hy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.artsakank.com.cy/hy/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.artsakank.com.cy/hy/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.artsakank.com.cy/hy/wp-content/plugins/presso-shortcodes/js/presso-shortcodes.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.artsakank.com.cy/hy/wp-content/themes/artsakank/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.artsakank.com.cy/hy/wp-content/themes/artsakank/js/jquery.isotope.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.artsakank.com.cy/hy/wp-content/themes/artsakank/framework/flexslider/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.artsakank.com.cy/hy/wp-content/themes/artsakank/framework/swipebox/jquery.swipebox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.artsakank.com.cy/hy/wp-content/themes/artsakank/js/asset.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.artsakank.com.cy/hy/wp-content/themes/artsakank/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.artsakank.com.cy/hy/wp-includes/js/wp-embed.min.js?ver=4.4.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0540\u0561\u057b\u0578\u0580\u0564 >","prev":"< \u0546\u0561\u056d\u0578\u0580\u0564","image":"\u054a\u0561\u057f\u056f\u0565\u0580","of":"\u0574\u0565\u057b\u056b\u0581","close":"\u0553\u0561\u056f\u0565\u056c","noiframes":"\u0531\u0575\u057d \u0570\u0561\u057f\u056f\u0578\u0582\u0569\u0575\u0578\u0582\u0576\u0568 \u057a\u0561\u0570\u0561\u0576\u057b\u0578\u0582\u0574 \u0567 \u0576\u0565\u0580\u0564\u0580\u057e\u0561\u056e \u0577\u0580\u057b\u0561\u0576\u0561\u056f\u0576\u0565\u0580\u056b \u0561\u057b\u0561\u056f\u0581\u0578\u0582\u0574 (iframes)\u0589 \u0541\u0565\u0580 \u0564\u056b\u057f\u0561\u0580\u056f\u0579\u0578\u0582\u0574 \u0561\u0575\u0576 \u056f\u0561\u057d\u0565\u0581\u057e\u0561\u056e \u0567 \u056f\u0561\u0574 \u0567\u056c \u0579\u056b \u0561\u057b\u0561\u056f\u0581\u057e\u0578\u0582\u0574\u0589","loadingAnimation":"http:\/\/www.artsakank.com.cy\/hy\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.artsakank.com.cy/hy/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.artsakank.com.cy/hy/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.9.7'></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-54134106-15', 'auto');
ga('send', 'pageview');
</script>                		<script type='text/javascript'>
;(function( $, window, document, undefined ){
"use strict";
$( document ).ready( function ($) {
$( '.flexslider' ).flexslider({
animation: "fade",
easing: "easeInCirc",
slideshow: true,
slideshowSpeed: 4000,
animationSpeed: 600,
randomize: false,
pauseOnHover: true,
prevText: '',
nextText: '',
start: function( slider ) {
slider.css( 'opacity', '1' );
slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
},
});
} );
})( jQuery, window , document );
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201825.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:3.9.7',blog:'107530672',post:'1981',tz:'4',srv:'www.artsakank.com.cy'} ]);
_stq.push([ 'clickTrackerInit', '107530672', '1981' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1282532215118 seconds, on 23-06-18 16:01:43 -->